Hilfe! Elektronikprobleme ohne Ende

Werkstatterfahrungen, Wie helfe ich mir selbst, Tipps und Tricks
DAE Avatar
Anna
Dachgeschlossenfahrer/in
Beiträge: 2
Registriert: 10.05.2022 14:44
Wohnort: Köln
CC-Modell: 207cc
Geschlecht:

Hilfe! Elektronikprobleme ohne Ende

Beitrag von Anna »

Liebe Leute vom 207cc Forum. Ich bin neu hier und bitte Euch um Hilfe, weil mein 207 cc mich in den Wahnsinn treibt.
Ich habe mir vor ca. einem Jahr nach meinem Führerschein als erstes Auto einen Peugeot 207 CC von 2007 mit ca. 75.000 KW gekauft. Ein wunderschönes Auto, das jedoch seit dem Kauf nur Probleme machte. Von Anfang an, stotterte der Motor nach dem Starten und lief unrund in den ersten beiden Gängen, dies bessert sich aber wenn der Motor warm gefahren ist.
Nach den ersten 100 Kilometern kam die Warnleuchter „Abgassystem defekt“. Nach Auslesung des Datenspeichers wurde der Katalysator in einer Werkstatt ausgetauscht. Nach dem Abholen von der Werkstatt gingen nach ca. 15 KM Fahrt nacheinander folgende Warnleuchten an ESP/ABS, Bremssystem defekt danach blieb der Wagen stehen und ließ sich zunächst nicht mehr starten.
Ich vermute, dass der Grund hierfür das Ab- und wieder Anklemmen der Batterie in der Werkstatt war und ein Folgeproblem in der Bordelektronik. Die Werkstatt konnte sich aber keinen Reim darauf machen und verwies mich an einen „Peugeot-Experten“. Von diesem wurde der Wagen dann angeblich aufwendig repariert. So wurde u.a. das Steuergerät für ABS ausgetauscht und die Verkabelung überprüft. Als Grund für die Probleme sei angeblich ein Austauschradio schuld, dass nicht richtig angeschlossen gewesen sein sollte?
Danach fuhr der Wagen kurze Zeit bis er erneut immer wieder die selben Symptome hatte; d.h. nach kurzer Fahrzeit ca. 10 – 20 KM gehen sämtliche Warnlampen - wie zuvor beschrieben - an und im Stand geht der Wagen danach z.T. aus. Teilweise hat sich das Biest auch in den Energiesparmodus verabschiedet.
Nach erneutem Ab- und Anklemmen der Batterie und einer Initialisierung des Schlüssels fuhr der Wagen für ca. einen Monat problemfrei und ich war mehr als glücklich endlich stressfrei fahren zu können. Vor kurzer Zeit jedoch stellten sich urplötzlich wieder die selben Probleme ein; d.h. alle Warnlampen an ESP/ABS/Bremssystem/Abgassystem usw. gingen nacheinander an und im Standgas ging der Wagen tw. aus und ließ sich zunächst nicht mehr starten. Nach etwas Wartezeit konnte der Wagen gestartet werden und fuhr auch völlig problemlos. Bis nach weiteren 10 KM das ganze Spiel von vorne begann. Jetzt habe ich natürlich Angst mit dem Auto zu fahren.
Ich bin völlig ratlos nachdem jetzt auch schon über 1.600,- € an unnützen Reparaturen durchgeführt wurden und bitte die fachkundige Gemeinschaft um Unterstützung und Hilfe. Vielleich kann mir einer von Euch einen Tip geben oder kennt einen wirklich fachkundigen 207cc-Menschen, der mir helfen und sich im Großraum Köln dem Problem einmal kompetent annehmen kann. Vielen Dank für Eure Hilfe

Stichwörter:
DAE Avatar
klausd
Autobahnlinksfahrer/in
Beiträge: 32
Registriert: 08.01.2021 14:14
CC-Modell: 206cc
Danksagung erhalten: 6 Mal
Geschlecht:

Re: Hilfe! Elektronikprobleme ohne Ende

Beitrag von klausd »

hallo, wenn das spezialisten sind :totlach: es kann alles sein, ich würd aus der ferne mal sagen die hätten als erstes mal die batterie und den ladestrom überprüfen sollen.
lg klaus
Benutzeravatar
MonacoFranze
Forumsüchtige/r
Beiträge: 1556
Registriert: 12.03.2007 22:16
CC-Modell: 207cc
Motor: 120 VTi
Farbe: schwarz
Baujahr: 2010
Hat sich bedankt: 52 Mal
Danksagung erhalten: 94 Mal

Re: Hilfe! Elektronikprobleme ohne Ende

Beitrag von MonacoFranze »

Ich würde auch als erstes auf eine defekte Batterie tippen. Bei den PUGs führt das zu den wirrsten Fehlern und die hast du ja. Als zweites wie klaus schon geschrieben hat die Ladespannung und den Ladestrom der Lichtmaschine prüfen.

Servus,
da Franze
DAE Avatar
Anna
Dachgeschlossenfahrer/in
Beiträge: 2
Registriert: 10.05.2022 14:44
Wohnort: Köln
CC-Modell: 207cc
Geschlecht:

Re: Hilfe! Elektronikprobleme ohne Ende

Beitrag von Anna »

Vielen Dank für eure schnelle Antwort. Dann werde ich die Batterie und Lichtmaschine prüfen lassen. Falls die Batterie defekt sein sollte - obwohl der Motor normal startet - kann mir einer sagen, welche Batterie ich am besten einbauen lassen soll. Vielleich kennt einer von Euch auch eine gute und günstige 207-Werkstatt im Großraum Köln, die die Ladespannung und den Ladestrom der Lichtmaschine bzw. die Batterie prüfen kann. Nochmals Danke für eure Hilfe.
Benutzeravatar
MonacoFranze
Forumsüchtige/r
Beiträge: 1556
Registriert: 12.03.2007 22:16
CC-Modell: 207cc
Motor: 120 VTi
Farbe: schwarz
Baujahr: 2010
Hat sich bedankt: 52 Mal
Danksagung erhalten: 94 Mal

Re: Hilfe! Elektronikprobleme ohne Ende

Beitrag von MonacoFranze »

Probier's doch mal bei den Autodoktoren von VOX. Die sind doch irgendwo in/bei Köln. :lol:

Ich kann leider nur eine Werkstatt in Bayern empfehlen. Leider gibt es wohl eine ziemliche Bandbreite von Hopp bis Topp in ganz Deutschland bei den Peugeot-Werkstätten....

Servus,
da Franze