Kühlwasserverlust wo?

Werkstatterfahrungen, Wie helfe ich mir selbst, Tipps und Tricks
Benutzeravatar
Diesel-Georg
Löwenbändiger/in
Beiträge: 922
Registriert: 24.02.2007 23:02
Wohnort: Rettenbach
CC-Modell: 206cc
Motor: 1,6l HDi FAP 110
Farbe: Nevadarot
Baujahr: 2005
Hat sich bedankt: 2 Mal
Danksagung erhalten: 11 Mal

Kühlwasserverlust wo?

Beitrag von Diesel-Georg » 13.05.2013 13:14

Nach längere Abstinez, Wohnmobil hat jetzt Priorität, melde ich mich doch noch mal hier. Und zwar gleich mit einem kleine Problem:
Letzte Woche hat meine Chefpilotin ihren 206CC mal etwas schräg geparkt, und zwar vorne links war die tiefste Stelle. Als ich zufällig vorbei kam, bemerkte ich einen feuchten Fleck dort vorne links am Boden. Ich wollte wissen, was das ist. Also Finger rein, angeschaut und dran gerochen. Ganz sicher kein Öl und auch kein Diesel, eventuell Hydraulikflüssigkeit oder Kühlwasser. Todesmutig mal die Zunge dran gehalten und... süß!!! Also Kühlwasser. Glyssantin wurde ja vor etlichen Jahren bekanntlich eingesetzt um aus einem sehr sauren Östereichichen Wein einen hochwertigen Eiswein zu zaubern... :teufelboese:
1. Kühlerkontrolle: alles staubtrocken und dicht...
2. Ausgleichsbehälter: knapp unter der Mitte zwischen voll und leer bei kaltem Motor. Also völlig in Ordnung!
3. Dann alle Wasserschlauchanschlüsse geprüft: alles trocken...
4. Jetzt war ich mit meinem Latein am Ende und habe meine bessere Hälte mal zu unserm Freundlichen geschickt.
sie kam zurück mit der Meldung: alles wurde abgedrückt und alles ist dicht.

Und jetzt? :d_gutefrage: :grgruebel: :d_kopfklatsch:
Hat jemand eine Idee wo die Brühe her gekommen sein könnte? Einen Scherzkeks, der mich ärgern will, und da einfach was ausgekippt hat, schließe ich aus.
Spoiler:
(Eigene Jugendsünde: eine Nachbarin die sich immer wieder mal über unsere etwas geräuschvollen d_pfeif: Mopedfrisierversuche beschwert hatte, haben wir mal 1/4 L Altöl unter ihrem Motor ausgekippt. :oops: :erschreck: )
Denn es passierte auf dem eigenen abgeschlossenen Grundstück.
Grüße vom Diesel-Georg :i_hallo:

Benutzeravatar
mittei0
HardcoreCabrioFahrer/in
Beiträge: 889
Registriert: 09.07.2009 20:10
Wohnort: Piding
CC-Modell: 308cc
Motor: 1,6l-120 PS
Farbe: Umbra Braun
Baujahr: 2010
Hat sich bedankt: 13 Mal
Danksagung erhalten: 5 Mal

Re: Kühlwasserverlust wo?

Beitrag von mittei0 » 13.05.2013 19:02

Lass mich mal raten.....

Könnte es eventuell auch Flüssigkeit aus der Klimaanlage sein ....? :d_gutefrage:
Luftige Grüße

Wenn die Sonne der Intelligenz tief steht, werfen selbst Zwerge einen langen Schatten

Benutzeravatar
deltz
Admin
Beiträge: 5323
Registriert: 25.02.2007 11:13
Wohnort: Delmenhorst
CC-Modell: 206cc
Motor: 1,6 l 109 PS
Farbe: Tie Break Grün
Baujahr: 2003
Hat sich bedankt: 72 Mal
Danksagung erhalten: 64 Mal
Geschlecht:

Re: Kühlwasserverlust wo?

Beitrag von deltz » 13.05.2013 19:20

Hallo DG,
schön mal wieder von Dir zu hören, auch wenn der Grund nicht so dolle ist. Wenn alles abgedrückt und dicht es würde ich mir um das Kühlsystem keine Gedanken machen. Wie mittei sagt, wäre die Klimaanlage eine weitere Möglichkeit.

Grucc
deltz
Der ab und zu mal mit dem CCle fahren darf!!


Auf dass die Temperaturen steigen und die Winde bleiben :i_surfin: und Bild
Dass beim Bild immer genug Pressluft in der Flasche ist.

Benutzeravatar
Diesel-Georg
Löwenbändiger/in
Beiträge: 922
Registriert: 24.02.2007 23:02
Wohnort: Rettenbach
CC-Modell: 206cc
Motor: 1,6l HDi FAP 110
Farbe: Nevadarot
Baujahr: 2005
Hat sich bedankt: 2 Mal
Danksagung erhalten: 11 Mal

Re: Kühlwasserverlust wo?

Beitrag von Diesel-Georg » 14.05.2013 11:36

Danke für den Tip! Aber schmeckt die Flüssigkeit der Klimaanlage denn auch süß? Ich kannte das bisher nur von Kühlflüssigkeit...
Aber, wenn Ihr das so schreibt, kann ich mir das auch vorstellen! Denn die Klimaanlage wurde erst kürzlich geprüft und Kühlmittel wurde auch ergänzt. Möglicherweise haben die ein bischen zu viel des Guten getan und da hat dann wohl ein Überdruckventil angesprochen... Denn kurz vor dem Abstellen ist meine Holde noch mit Klimaanlage gefahren, weil innen bei dem Sauwetter mal wieder alles beschlagen war.
.
An sich sind wir mit dem inzwischen doch etwas betagten 206cc noch immer sehr zufrieden. Meine Chefpilotin will absolut nicht auf was Neueres umsteigen. Irgendwie komisch für eine Frau! Der Kleiderschrank hängt so voll, dass er fast platzt, aber was Neues geht immer :-? , nur bei ihrem :cabrio: muss es so bleiben, wie es ist! :c045: Mein Bruder fährt einen 207CC, den mag sie nicht...
Und was Neueres will ja Peugeot absolut nicht verkaufen, obwohl die es doch eigentlich nötig hätten :d_weah:
Denn so ein Stoffmützenauto will sie schon gar nicht haben d_niemals:
Langsam werden die Hydraulikzylinder vom Kofferraum müde. Bei großer Kälte hält der Deckel schon nicht mehr alleine oben. Wird wohl im nächsten Winter fällig werden. Sonst fehlt dem Kleinen eigentlich nichts :i_kussi: Er hat mal wieder neue Sommerschuhe gebraucht, das war es aber auch schon. Im Gegensatz zu seiner Cheffin ist er da aber genügsam. Er will nur dann neue Schuhe haben , wenn die alten komplett abgelatscht sind :d_zwinker: Optisch sieht man ihm seine 150.000 km auf der Uhr nicht an! Kein Rost und immer noch schöne glänzende rote Heizölferrarifarbe. Ist immer noch (oder schon wieder?) ein Hingucker! Auch innen geht es noch ganz gut. Der Schaltknauf wurde zwar durch Ihren Ring völlig zerkratzt, der Fahrersitz zeigt im Leder ein paar Gebrauchsspuren, aber die üblichen Macken hat er nicht dank guter Pflege. Man kann bedenkenlos durch die Waschanlage fahren, er ist völlig dicht! Das Dach geht nach anfänglichen Mucken im ersten Jahr jetzt völlig sicher auf und zu. Motor und Getriebe arbeiten problemlos. Was soll man von einem Diesel auch anderes erwarten! Der ist ja mit 150.000 km gerade mal erst richtig eingefahren :wink:
Was mich echt wundert ist die Batterie :eek: Selbst im tiefsten Winter bei -20°C hat die trotz reinem Kurzstreckenverkehr den Anlasser noch voll durchgezogen und sofort gestartet. Ich habe sie trotzdem mal mit einem CTEC-Lader einer Refresh-Kur unterzogen, aber das war anscheinend gar nicht nötig. Denn einen Vorher-Nachher Effekt konnte ich beim besten Willen nicht feststellen.
Nur ein ist traurig: Bis jetzt konnte ich meine bessere Hälfte immer noch nicht uberzeugen, dass wir einen PKW-Transportanhänger brauchen. Also muss der Kleine eben im Urlaub zu Hause bleiben.
Langsam beschleicht mich der Verdacht, dass mein :i_engel3: den :cabrio: nur schonen will, um ihn noch möglichst lange zu behalten d_pfeif:
Grüße vom Diesel-Georg :i_hallo:

Benutzeravatar
Feline
Ampel-Gelb-Bremser/in
Beiträge: 122
Registriert: 10.03.2010 18:57
Wohnort: Düsseldorf
CC-Modell: 207cc
Motor: 1,6 120 Vti Autom.
Farbe: Eremitage Grau Metallik
Baujahr: 2009
Hat sich bedankt: 10 Mal
Danksagung erhalten: 15 Mal

Re: Kühlwasserverlust wo?

Beitrag von Feline » 14.05.2013 11:50

Klimaanlage glaube ich nicht. Das Mittel aus der Klimaanlage tritt gasförmig aus.
Wie DG schon sagte, ein süßer Geschmack, daß kenne ich auch nur vom Kühlerfrostschutzmittel.
Die Hydraulikflüssigkeit aus der Servolenkung könnte man noch kontrollieren, wäre dann die letzte Flüssigkeit die in Betracht käme, woran ich aber nicht glaube.
Ist ja schon fast ein Fall für die Autodoktoren aus der Vox auto mobil Sendung.
Beobachte einfach den Kühlwasserstand und sollte er übermäßig stark sinken, dann gehe selbst zu einer anderen PUG- Werkstatt wo man in Deinem Beisein das Kühlsystem kontrolliert.

Viele Grüße Feline

P.S. Hallo DG, unsere Beiträge haben sich überschnitten. Die Flüssigkeit unterm Auto nach dem die Klimaanlage gelaufen ist, ist reines Kondenswasser und normal. Hat nichts mit der Befüllung
der Klima zu tun.

Benutzeravatar
Diesel-Georg
Löwenbändiger/in
Beiträge: 922
Registriert: 24.02.2007 23:02
Wohnort: Rettenbach
CC-Modell: 206cc
Motor: 1,6l HDi FAP 110
Farbe: Nevadarot
Baujahr: 2005
Hat sich bedankt: 2 Mal
Danksagung erhalten: 11 Mal

Re: Kühlwasserverlust wo?

Beitrag von Diesel-Georg » 14.05.2013 17:19

Hallo Feline,

Kondenswasser war es sicher nicht! Das kenne ich und das tritt auch an anderer Stelle aus und ist nicht süß. Werde das mal weiter beobachten. Seit wieder gerade geparkt wird kommt nichts mehr!

Langsam habe ich noch einen Verdacht! Der Wagen war ja kurz vorher beim Kundendienst...
Wenn die nun bei der Kühlwasserkontrolle auf Temperaturfestigkeit (AZUBI-Arbeit 1. Lehrjahr d_pfeif: ) etwas nachgefüllt haben und dabei auch was verschüttet, was sich irgendwo an der Karosserie gesammelt hat. Dann, als der Kleine ausnahmsweise mal ganz schief stand, ist das Zeug runter getropft. Es war ja nicht gerade viel, nur so gut Handtellergroß. Aber als das süß geschmeckt hat, gingen bei mir die Alarmglocken los.... :erschreck:
Grüße vom Diesel-Georg :i_hallo:

Benutzeravatar
Feline
Ampel-Gelb-Bremser/in
Beiträge: 122
Registriert: 10.03.2010 18:57
Wohnort: Düsseldorf
CC-Modell: 207cc
Motor: 1,6 120 Vti Autom.
Farbe: Eremitage Grau Metallik
Baujahr: 2009
Hat sich bedankt: 10 Mal
Danksagung erhalten: 15 Mal

Re: Kühlwasserverlust wo?

Beitrag von Feline » 15.05.2013 09:06

Hallo Diesel-Georg,

habe gerade über die Peugeot Servicebox die Betriebsanleitung für Dein Diesel :cabrio:
aufgerufen. Dort sieht man das die Dieselvariante den Kühlwasserbehälter vorne links hat.
Somit glaube ich das Du mit Deiner Vermutung garnicht so falsch liegst :d_zwinker: .
Somit ist wohl alles wieder :sonne: und unbekümmertes :cabrio: :d_fahrer: :totlach: !!!
Dann wird Deine Chefpilotin ihren kleinen Heizölferrari noch länger fahren können.

Viele Grüße Feline

Benutzeravatar
easy
Autobahnlinksfahrer/in
Beiträge: 34
Registriert: 01.07.2016 06:53
CC-Modell: 206cc
Hat sich bedankt: 5 Mal
Danksagung erhalten: 10 Mal

Re: Kühlwasserverlust wo?

Beitrag von easy » 23.07.2016 15:28

ich hänge mich mal an das Thema dran und wollte meine Erfahrung mal hier zum Besten geben..... habe den 206 cc noch nicht so lange und die Temperatur war immer okay 80-90° seit 4 Tagen war es anders und die Temperatur ging nach kurzer Fahrt auf 100° komisch dachte ich und hatte den Sensor oder das Thermostat in verdacht. :d_gutefrage: gestern habe ich dann gesehen das der Überlaufschlauch von Kühler zum Behälter ab war. Am Behälter und der Schlauch hing so nach unten das es nicht auf den ersten Blick zu erkennen war. Außerdem wurde das Wasser immer während der Fahrt rausgedrückt :a_augenrumppel: somit war der Behälter leer aber scheinbar noch genug Wasser im System, damit der Motor nicht kocht. Naja egal hatte somit noch Glück im Unglück aber so kann es kommen d_pfeif: d_pfeif: