Schaltet nach etwas längerer Fahrzeit nicht an

Werkstatterfahrungen, Wie helfe ich mir selbst, Tipps und Tricks
  • Autor
    Nachricht

Schaltet nach etwas längerer Fahrzeit nicht an

Beitragvon Reny333 » 07.03.2018 14:22

Hallo ihr Lieben,
Ich war noch nicht bei der Werkstatt und wollte mich erst hier etwas erkundigen woran es eventuell liegen könnte.
Folgendes: Wenn ich ca. 30-40 Minuten ganz normal fahre und das Auto dann ausschalte lässt es sich nicht mehr einschalten. Ich muss dann erst wieder 30-40 Minuten warten um es wieder einschalten zu können und dann ist alles wieder normal. Bei kürzeren Fahrten von ca. unter 30 Minuten passiert dies nicht. Im Moment komm ich damit klar weil ich zum Glück kurze Arbeitswege habe aber es nervt total wenn ich länger Unterwegs bin.
Woran kann das liegen? Mit es lässt sich nicht einschalten meine ich, dass wenn ich den Schlüssel drehe macht es kurz Klick und das wars. Also das Auto versucht nicht mal anzuspringen. Das einzige was mir eingefallen ist wäre die elektronische Wegfahrsperre. Denn ich glaube das Problem habe ich seitdem mein Funkschlüssel nicht mehr funktioniert. Kann es daran liegen?
Vielen Dank schon mal,
Reny
Reny333
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 07.03.2018 14:14
Beiträge: 2
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Schaltet nach etwas längerer Fahrzeit nicht an

Beitragvon Kilo81 » 07.03.2018 15:07

Also die Funktion des Funkschlüssel hat damit nichts zu tun. Im Schlüssel ist noch ein Transponder der für die WFS zuständig ist.
Solange der nicht kaputt ist, ist alles gut.
Wenn der kaputt wäre, dann würdest du gar nicht mehr starten können.

Normalerweise ist es auch so bei einer WFS, dass der Motor kurz anspringt und wieder ausgeht!

Für mich klingt das nach Anlasser!
Kilo81
Autobahnlinksfahrer/in

Benutzeravatar
 
Registriert: 04.10.2016 15:20
Beiträge: 34
Bilder: 0
Geschlecht: Männlich
Danke gesagt: 0 mal
Danke erhalten: 4 mal
CC-Modell: 206cc
Motor: 2,0l 135 PS
Baujahr: 2003


Re: Schaltet nach etwas längerer Fahrzeit nicht an

Beitragvon deltz » 08.03.2018 08:41

Hallo Reny,
ich vermute auch das es nicht die WFS ist. Wenn du den Zündschlüssel rein steckst und nur einmal drehst leuchtet dann das Display? Mit dem kurzen Klick würde ich auch den Anlasser vermuten.

Grucc
deltz
Der ab und zu mal mit dem CCle fahren darf!!


Auf dass die Temperaturen steigen und die Winde bleiben :i_surfin: und Bild
Dass beim Bild immer genug Pressluft in der Flasche ist.
deltz
Admin

Benutzeravatar
 
Registriert: 25.02.2007 11:13
Beiträge: 5079
Bilder: 9
Wohnort: Delmenhorst
Geschlecht: Männlich
Danke gesagt: 63 mal
Danke erhalten: 67 mal
CC-Modell: 206cc
Motor: 1,6 l 109 PS
Farbe: Tie Break Grün
Baujahr: 2003


Re: Schaltet nach etwas längerer Fahrzeit nicht an

Beitragvon Reny333 » 09.03.2018 00:18

Hallo,
Vielen Dank für die Nachrichten. Also es ist jetzt in der Werkstatt. Mal schauen was passiert ich gebe dann Bescheid.
Grüße,
Reny
Reny333
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 07.03.2018 14:14
Beiträge: 2
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Schaltet nach etwas längerer Fahrzeit nicht an

Beitragvon MonacoFranze » 09.03.2018 07:17

Die Wegfahrsperre kann es nicht sein, wenn die auslöst wirst du mit einer Meldung im Display drauf aufmerksam gemacht.

Der Magnetschalter dürfte es auch nicht sein. Du schreibst ja, dass es "Klick" macht und das ist vermutlich der Magnetschalter.

Am wahrscheinlichsten ist wohl der Anlasser. Evtl. trennt der nach dem Anlassvorgang nicht mehr sauber und läuft damit dauerhaft mit. Was zur Folge hat, dass er überhitzt. Eine weitere, böse Folge wär, dass er durchbrennt und im worst case hast ein schönes Feuerchen unter der Motorhaube. Irgendwo hier im Forum gab es einen User mit einem ähnlichen Problem.

Natürlich kann es auch noch ein schlechter elektrischer Kontakt sein, der noch schlechter wird, wenn es im Motorraum warm wird.

Werkstatt und nicht selbst basteln ist in so einem Fall immer die beste Lösung!

Servus,
da Franze
Geschwindigkeit hat noch niemanden umgebracht. Plötzlicher Stillstand, das ist es, was dich erwischt.
Jeremy Clarkson
MonacoFranze
CC-Fanatiker/in

Benutzeravatar
 
Registriert: 12.03.2007 22:16
Beiträge: 1226
Bilder: 16
Geschlecht: Männlich
Danke gesagt: 33 mal
Danke erhalten: 68 mal
CC-Modell: 207cc
Motor: 120 VTi
Farbe: schwarz
Baujahr: 2010



Zurück zu 206cc Werkstatt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast