Aussentemperatursensor defekt

Werkstatterfahrungen, Wie helfe ich mir selbst, Tipps und Tricks
  • Autor
    Nachricht

Aussentemperatursensor defekt

Beitragvon BlueTiger » 30.09.2018 19:25

Bei den hohen Temperaturen in diesem Sommer hat mein Aussentemperatursensor irgendwie den Geist aufgegeben. Die Temperaturanzeige ging nicht mehr unter 20 Grad obwohl es Morgens deutlich kälter war/ist.
In der Bucht (Ebay) hab ich mir dann einen neuen Sensor bestellt (13 Euro, Teilenummer 6445F9) und ausgetauscht. Nun ist die Anzeige wieder normal, ob es wirklich richtig funktioniert kann ich übernächste Woche sehen wenn ich um 5 Uhr wieder zur Arbeit fahre.
grüCCle

Bianka und Caruso Bild

:i_baeh: Ich habe doppelten Spass Cabrio fahren mit Autogas :i_baeh:
BlueTiger
CC Gott/CC Göttin

Benutzeravatar
 
Registriert: 24.02.2007 16:42
Beiträge: 4146
Bilder: 1857
Wohnort: Recke
Geschlecht: Weiblich
Danke gesagt: 38 mal
Danke erhalten: 39 mal
CC-Modell: 206cc
Motor: 1,6l 110 PS LPI /Gas
Farbe: Nymphengrün
Baujahr: 2003
Verbrauch

Re: Aussentemperatursensor defekt

Beitragvon deltz » 01.10.2018 09:58

Hey Blue,
Du hast sicherlich den Spiegel dazu abbauen müssen oder hast du es so geschafft?

Grucc
deltz
Der ab und zu mal mit dem CCle fahren darf!!


Auf dass die Temperaturen steigen und die Winde bleiben :i_surfin: und Bild
Dass beim Bild immer genug Pressluft in der Flasche ist.
deltz
Admin

Benutzeravatar
 
Registriert: 25.02.2007 11:13
Beiträge: 5079
Bilder: 9
Wohnort: Delmenhorst
Geschlecht: Männlich
Danke gesagt: 63 mal
Danke erhalten: 67 mal
CC-Modell: 206cc
Motor: 1,6 l 109 PS
Farbe: Tie Break Grün
Baujahr: 2003


Re: Aussentemperatursensor defekt

Beitragvon BlueTiger » 04.10.2018 13:09

Hab das Spiegelglas ausgehebelt, das ist ja ab 2003 nur gesteckt, und vorsichtig die Stecker für die Heizung abgezogen. Die 3 Schrauben vom Stellmotor gelöst und abgenommen nachdem ich auch hier den Stecker vorsichtig abgezogen habe (vorher hinten am Stecker den Deckel abgenommen). So hatte ich Sicht auf den Sensor bekomme ihn aber noch nicht raus. In vielen Anleitungen steht immer, dass der Sensor sich leicht von unten nach innen drücken lässt. d_neinnein: Stimmt SO nicht d_neinnein: man muss erst an der unteren Spiegelabdeckung die beiden Schrauben lösen. Vorn an der unteren Abdeckung kann man vorsichtig mit 2 flachen dünnen Schraubendrehern hochdrücken und mit einen 3. Schraubendreher den Sensor reindrücken und raushebeln. Am alten Sensor hab ich die Kabel direkt gekappt und mit Lüsterklemmen mit dem neuen Kabel verbunden. Neuen Sensor an seinen Platz gesetzt Kabellage in den hinteren Spiegelteil geschoben und alles wieder festgeschraubt.
grüCCle

Bianka und Caruso Bild

:i_baeh: Ich habe doppelten Spass Cabrio fahren mit Autogas :i_baeh:
BlueTiger
CC Gott/CC Göttin

Benutzeravatar
 
Registriert: 24.02.2007 16:42
Beiträge: 4146
Bilder: 1857
Wohnort: Recke
Geschlecht: Weiblich
Danke gesagt: 38 mal
Danke erhalten: 39 mal
CC-Modell: 206cc
Motor: 1,6l 110 PS LPI /Gas
Farbe: Nymphengrün
Baujahr: 2003
Verbrauch

Re: Aussentemperatursensor defekt

Beitragvon satan » 05.10.2018 20:39

Da muss man aber wirklich fast drei Hände haben Danke für die gute Beschreibung :sonne: :sonne:
satan
Ampel-Gelb-Bremser/in

Benutzeravatar
 
Registriert: 23.05.2016 19:56
Beiträge: 161
Wohnort: 37124 Rosdorf / Dahlenrode
Geschlecht: Männlich
Danke gesagt: 21 mal
Danke erhalten: 28 mal
CC-Modell: 206cc
Motor: 100KW
Farbe: Schwarz/Rot
Baujahr: 2002



Zurück zu 206cc Werkstatt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast