Zu hohe Drehzahl im Stand

Werkstatterfahrungen, Wie helfe ich mir selbst, Tipps und Tricks
Benutzeravatar
CC_Cruiser
Cabrio-Geschlossen-Fahrer/in
Beiträge: 14
Registriert: 28.06.2020 11:26
Wohnort: Rendsburg
CC-Modell: 206cc
Motor: 1,6 109 PS
Farbe: Onyx Schwarz
Baujahr: 2001
Hat sich bedankt: 2 Mal
Danksagung erhalten: 4 Mal
Geschlecht:

Zu hohe Drehzahl im Stand

Beitrag von CC_Cruiser »

Hey,
ich bin es mal wieder. Vielleicht hat ja mal jemand von euch dieses Problem gehabt und kann mir eventuell helfen.
In der SuFu habe ich leider nichts gefunden.
Also mal zu meinem Problem. Wenn der Motor kalt ist, schwank er zwischen 500-2000 U/min. Nach ca. 3 sekunden fängt er sich und pendelt sich bei 1500 u/min ca. ein.
Dort bleibt er auch stehen. Hatte schonmal einer von euch diese Problem und wüsste was das ist?
Zündkerzen sind neu, und die Drosselklappe habe ich ebenfalls einmal gereinigt mit Drosselklappenreiniger von Liqui Moly.
Könnte es vielleicht am MAP Sensor liegen das er so eine hohe Drehzahl hat?
Weiss leider nicht was es noch sein könnte. Vielleicht Luftmassenmesser oder vielleicht Lambdasonde?

Schönen Abend
CC_Cruiser :cabrio:

Stichwörter:

Benutzeravatar
deltz
Admin
Beiträge: 5455
Registriert: 25.02.2007 11:13
Wohnort: Delmenhorst
CC-Modell: 206cc
Motor: 1,6 l 109 PS
Farbe: Tie Break Grün
Baujahr: 2003
Hat sich bedankt: 82 Mal
Danksagung erhalten: 70 Mal
Geschlecht:

Re: Zu hohe Drehzahl im Stand

Beitrag von deltz »

Hallo CC_Cruiser,
das kann vieles sein. Ggf. Die Drosselklappen, Reinigung kann da schon helfen. Oder es liegt an einem defekten Drosselklappensteller, sozusagen der elektronische Leerlaufregler.

Hast Du geprüft, ob der Unterdruckschlauch richtig sitzt oder vielleicht sogar porös ist etc.....

Grucc
deltz
Der ab und zu mal mit dem CCle fahren darf!!


Auf dass die Temperaturen steigen und die Winde bleiben :i_surfin: und Bild
Dass beim Bild immer genug Pressluft in der Flasche ist.

Benutzeravatar
CC_Cruiser
Cabrio-Geschlossen-Fahrer/in
Beiträge: 14
Registriert: 28.06.2020 11:26
Wohnort: Rendsburg
CC-Modell: 206cc
Motor: 1,6 109 PS
Farbe: Onyx Schwarz
Baujahr: 2001
Hat sich bedankt: 2 Mal
Danksagung erhalten: 4 Mal
Geschlecht:

Re: Zu hohe Drehzahl im Stand

Beitrag von CC_Cruiser »

Hallo deltz,
woran erkenn ich denn eine defekte Drosselklappe?
Unterdruckschlau schaue ich gleich mal nach. Berichte dann.

Grücce CC_ Cruiser :cabrio:

Benutzeravatar
deltz
Admin
Beiträge: 5455
Registriert: 25.02.2007 11:13
Wohnort: Delmenhorst
CC-Modell: 206cc
Motor: 1,6 l 109 PS
Farbe: Tie Break Grün
Baujahr: 2003
Hat sich bedankt: 82 Mal
Danksagung erhalten: 70 Mal
Geschlecht:

Re: Zu hohe Drehzahl im Stand

Beitrag von deltz »

Hallo CC_Cruiser,
durch auslesen des Fehlerspeichers zum Beispiel. Ansonsten wohl durch nachschauen bei laufenden Motor und Gasgeben. Wenn der Sensor der Drosselklappe voll Öl ist es auch nicht gut und sollte dann gereinigt werden.

Grucc
deltz
Der ab und zu mal mit dem CCle fahren darf!!


Auf dass die Temperaturen steigen und die Winde bleiben :i_surfin: und Bild
Dass beim Bild immer genug Pressluft in der Flasche ist.

Benutzeravatar
CC_Cruiser
Cabrio-Geschlossen-Fahrer/in
Beiträge: 14
Registriert: 28.06.2020 11:26
Wohnort: Rendsburg
CC-Modell: 206cc
Motor: 1,6 109 PS
Farbe: Onyx Schwarz
Baujahr: 2001
Hat sich bedankt: 2 Mal
Danksagung erhalten: 4 Mal
Geschlecht:

Re: Zu hohe Drehzahl im Stand

Beitrag von CC_Cruiser »

Nabend zusammen.
So nach etwas inaktivität wegen viel arbeit, bin ich heute endlich mal dazu gekommen meine Drosselklappe zu reinigen. :sonne:
Die Drosselklappe und der Mapsensor waren schon etwas verschmiert und mit Benzin und Öl bedeckt gewesen. Dabei ist mir noch aufgefallen das Unterdruckschlauch von Kurbelgehäuse ein Loch hatte. Habe mir darauf ein neuen gebrauchten Schlauch organisiert und diesen verbaut. Jetzt ist das verschlucken wenn der Motor kalt ist weg. Allerdings pendelt er noch immer bei ca. 1800 U/min. Habe mal versucht ob es ein unterschied gibt wenn ich den Mapsensor trenne bei laufenden Motor. Es gab einen Drehzahleinbruch und er hat sich wieder auf 1800 U/min eingependelt. Habe auch mal 20 minuten die Batterie abgeklemmt um die DK neu anzulernen. Auch kein erfolg.
Hat einer von euch mal die Erfahrung gemacht das es vielleicht durch den Kühlmittelsensor kommt, das er diese Anomalie zeigt?
Er hat eine hohe Drehzahl, in meinen augen einen erhöhten Spritverbrauch (42l auf ca. 400km) Also über 10 litern auf 100 km. Im Stand schwank die Drehzahl minimal vielleicht 100 U/min.
Schönen Abend/morgen
CC_Cruiser :cabrio:

Benutzeravatar
MonacoFranze
CC-Fanatiker/in
Beiträge: 1373
Registriert: 12.03.2007 22:16
CC-Modell: 207cc
Motor: 120 VTi
Farbe: schwarz
Baujahr: 2010
Hat sich bedankt: 44 Mal
Danksagung erhalten: 75 Mal

Re: Zu hohe Drehzahl im Stand

Beitrag von MonacoFranze »

Der Spritverbrauch ist für die kleine Maschine definitiv zu hoch, außer du fährst ständig Bleifuß auf der AB. Ich hab meinen damals mit ca. 7 l / 100 km gefahren.

Servus,
da Franze
Geschwindigkeit hat noch niemanden umgebracht. Plötzlicher Stillstand, das ist es, was dich erwischt.
Jeremy Clarkson

Benutzeravatar
CC_Cruiser
Cabrio-Geschlossen-Fahrer/in
Beiträge: 14
Registriert: 28.06.2020 11:26
Wohnort: Rendsburg
CC-Modell: 206cc
Motor: 1,6 109 PS
Farbe: Onyx Schwarz
Baujahr: 2001
Hat sich bedankt: 2 Mal
Danksagung erhalten: 4 Mal
Geschlecht:

Re: Zu hohe Drehzahl im Stand

Beitrag von CC_Cruiser »

Nabend Leute,
ich habe heute mal einen neuen Map Sensor und eine neue DK verbaut. hat beides keinen erfolg geliefert. Habe gestern noch ein Auslesetool bekommen wo einige Sporadische Fehler drinnen standen die ich mal gelöscht habe. Unter anderem Stand dort das der Unterdruck Sensor einen Kurzschluss aufweisst oder auch das der Kühlmittel Tempreaturfühler defekt sei.
Hab mal in stand mir die Parameter der Map Sensors angeschaut. In Diagbox steht drinnen, das er im Leerlauf einen druck von 400-420 mbar haben soll. Meiner misst 260-280 mbar. Unter anderem ist mir aufgefallen das das der Zündwinkel (Glaube das es das war) viel zu hoch sei. er soll 6-11 grad im Leerlauf haben hat aber 20-25 Grad. Weiss einer von euch was da los ist? Zündkerzen sind im April neu gekommen.
Zu wenig druck vermute ich mal das er noch irgendwo ein Loch im System hat. nur weiss ich nicht mehr wo ich schauen soll. Ich habe den Unterdruckschlauch getauscht. Also dort kann er nicht mehr undicht sein.
Grüße
CC-Cruiser :cabrio:

Benutzeravatar
CC_Cruiser
Cabrio-Geschlossen-Fahrer/in
Beiträge: 14
Registriert: 28.06.2020 11:26
Wohnort: Rendsburg
CC-Modell: 206cc
Motor: 1,6 109 PS
Farbe: Onyx Schwarz
Baujahr: 2001
Hat sich bedankt: 2 Mal
Danksagung erhalten: 4 Mal
Geschlecht:

Re: Zu hohe Drehzahl im Stand

Beitrag von CC_Cruiser »

Guten Abend liebe gemeinde,
Ich habe heute nach unendlichen gesuche das Problem der zu hohen Drehzahl gefunden.
Und zwar hat mein kleiner einen Zylinderkopfdichtungsschaden :d_weah: :d_weah: :d_weah:
War am tüfteln wegen dem Problem. Und war gerade dabei das Hitzeblech vom Krümmer abzubauen da sah ich das Problem.
Ich habe mal 2 Bilder angehängt dann könnt ihr euch selbst ein Bild machen.
0b8e814e-010f-47a9-b96a-eee9856861c2.jpg
09dc707d-bf56-4842-afa0-bc19fd5d89ee.jpg
Also wenn mal jemand eine zu hohe drehzahl im Stand hat und nicht weiter weiss, kontrolliert eure Zylinderkopdichtung. Denn auch mit einer Funktionierenden Heizung usw. Kann die Kopfdichtung sein. Ich werde ihn abstoßen. da es absolut nicht lohnt die Kopfdichtung zumachen. Dann kostet mich der Wagen am Ende mehr wie ein Guter gebrauchter.
Aber keine Sorge!! Ich bleibe euch erhalten! Ein kleiner Spoiler.. Ein neuer Racker steht in den Startlöchern! :k_biggin:
b239ae1e-595a-4131-b558-5f4cda2cec03.jpg
Grüße CC-Cruiser :cabrio:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.