Problem mit der Hupe wenn das Licht an ist

Werkstatterfahrungen, Wie helfe ich mir selbst, Tipps und Tricks
DAE Avatar
daPanic
Dachgeschlossenfahrer/in
Beiträge: 4
Registriert: 28.04.2020 07:24
CC-Modell: 206cc
Hat sich bedankt: 1 Mal
Geschlecht:

Problem mit der Hupe wenn das Licht an ist

Beitrag von daPanic »

Moinsen,

zunächst einmal kurz mein kleiner Flitzer.
Ein 2003er 206cc Titanium in blau (2NFU). Habe den Wagen von meinen Eltern übernommen und bereits bei der Übergabe habe ich die Info erhalten, dass der Wagen eine kleine Eigenart hat.
Vielleicht hat davon ja schonmal jemand gehört :)

Der Wagen hat ja bekanntlich vorne Scheinwerfer. Nein, es geht jetzt nicht um die Wischwasserdüsenabdeckungen, wobei die auch fehlen, aber anderes Thema.
Die Scheinwerfer können innen ja bekanntlich geschaltet werden. AN / AUS / AUTOMATIK.
Soweit, sogut.
Wenn ich auf Automatik fahre, alles picobello. Irgendwann wird es dunkel, das Licht geht an und alles tutti.

ABER:
Wenn ich jetzt die Scheinwerfer einfach AN-mache, dann dauert es nur wenige Augenblicke und der Wagen fängt an zu hupen. Dauerhupen. Einfach so, also hätte ich einen Schlaganfall und wäre aufs Lenkrad zusammengebrochen.

Die Vertragswerkstatt hat dafür keine Erklärung meine Eltern hat man unverrichteter Dinge wieder nach Hause geschickt.
Jetzt würde ich vielleicht mal selbst schauen, jemand eine Idee wo ich eventuell mal als erstes hinschauen sollte? :D

Danke und Gruß
Zuletzt geändert von Pfiffy am 09.06.2022 13:53, insgesamt 1-mal geändert.
Grund: Sinnvolleren Betreff gewählt

Stichwörter:
Benutzeravatar
MonacoFranze
Forumsüchtige/r
Beiträge: 1613
Registriert: 12.03.2007 22:16
CC-Modell: 207cc
Motor: 120 VTi
Farbe: schwarz
Baujahr: 2010
Hat sich bedankt: 56 Mal
Danksagung erhalten: 102 Mal

Re: Problem mit der Hupe wenn das Licht an ist

Beitrag von MonacoFranze »

Dann lass es doch auf Automatik wenn es da normal funktioniert. Oder bezahl viiiiel Geld für die Fehlersuche bei PUG, Bosch Dienst oder sonstwo.

Servus,
da Franze
Geschwindigkeit hat noch niemanden umgebracht. Plötzlicher Stillstand, das ist es, was dich erwischt.
Jeremy Clarkson
Benutzeravatar
Jack
Circle of Friends
Beiträge: 225
Registriert: 01.03.2007 19:16
Wohnort: Im schönen Tirol
CC-Modell: 206cc
Motor: 1,6l
Baujahr: 2002
Hat sich bedankt: 3 Mal
Danksagung erhalten: 12 Mal

Re: Problem mit der Hupe wenn das Licht an ist

Beitrag von Jack »

Das könnte ein Problem mit dem com2000 (die Bedieneinheit mit den Lenkstockhebeln hinter dem Lenkrad) sein. Gerade die frühen Baujahre des 206cc hatten damit vermehrt Probleme. Wurde auch bei meinem (BJ 2002 - heute also 20 Jahre alt und immer noch fit!) noch während der Garantiezeit getauscht.
--
Ich lenke, also bin ich! Fritz B. Busch
DAE Avatar
daPanic
Dachgeschlossenfahrer/in
Beiträge: 4
Registriert: 28.04.2020 07:24
CC-Modell: 206cc
Hat sich bedankt: 1 Mal
Geschlecht:

Re: Problem mit der Hupe wenn das Licht an ist

Beitrag von daPanic »

MonacoFranze hat geschrieben: 10.06.2022 16:49 Dann lass es doch auf Automatik wenn es da normal funktioniert. Oder bezahl viiiiel Geld für die Fehlersuche bei PUG, Bosch Dienst oder sonstwo.

Servus,
da Franze
Ja, so fahre ich momentan auch. Aber trotzdem wäre es schön zu wissen das alles am Auto einwandfrei funktioniert.
Von daher wollte ich mich dem Thema gerne mal annehmen.
Benutzeravatar
MonacoFranze
Forumsüchtige/r
Beiträge: 1613
Registriert: 12.03.2007 22:16
CC-Modell: 207cc
Motor: 120 VTi
Farbe: schwarz
Baujahr: 2010
Hat sich bedankt: 56 Mal
Danksagung erhalten: 102 Mal

Re: Problem mit der Hupe wenn das Licht an ist

Beitrag von MonacoFranze »

Da hast du grundsätzlich Recht. Wenn es das COM2000 ist wie Jack schreibt, dann kannst du mit einigen 100 Euro rechnen. Ist die Frage, ob du überhaupt eins findest.

Servus,
da Franze
Geschwindigkeit hat noch niemanden umgebracht. Plötzlicher Stillstand, das ist es, was dich erwischt.
Jeremy Clarkson
Benutzeravatar
Buster67
Autobahnlinksfahrer/in
Beiträge: 26
Registriert: 04.01.2023 20:10
Wohnort: Lachendorf
CC-Modell: 207cc
Hat sich bedankt: 3 Mal
Danksagung erhalten: 7 Mal
Geschlecht:

Re: Problem mit der Hupe wenn das Licht an ist

Beitrag von Buster67 »

Hallo

Es liegt am Lenkstockschalter das Problem hatte ich mit meinem 206cc Baujahr auch , habe mir für 90€ bei AutoDoc einen neuen gekauft.
Einbauen ist nicht schwer dauert ca. 30min. Danach war wieder alles ok.

Gruß Andreas