Scheinwerferreinigungsanlage

Werkstatterfahrungen, Wie helfe ich mir selbst, Tipps und Tricks
Benutzeravatar
Pfiffy
Cheffe
Beiträge: 6037
Registriert: 24.02.2007 13:43
Hat sich bedankt: 80 Mal
Danksagung erhalten: 111 Mal
Geschlecht:

Scheinwerferreinigungsanlage

Beitrag von Pfiffy »

Ich hab seit einiger Zeit ein kleines Problemchen mit der Scheinwerferreinigungsanlage meines 206ers. Bekannterweise fahren die beiden Spritzdüsen ja durch den Wasserdruck der Pumpe beim Betätigen der Scheibenwaschanlage (mit eingeschaltetem Licht) aus. Das funktioniert auch prächtig. Will ich die Scheinwerfer auch gewaschen haben, mach ich das Licht an, will ichs nicht, bleibt das Licht aus bzw. wird auf Standlicht umgeschaltet. Soviel zum Vorgeplänkel. Jetzt hab ich seit einiger Zeit das Probem, dass die Spritzdüsen nach der Reinigung nicht wieder nach unten fahren. Ich hab inzwischen schon alles mögliche da rein gesprüht um's zu schmieren, aber nichts hat geholfen. Weder kurz- noch langfristig.
Hat irgend jemand eine Idee oder ein Hausmittelchen parat um dem Problemchen Herr zu werden?
Und schon mal vorab: Ich bitte um sachdienliche Hinweise, die Düsen bleiben dran, ich deaktiviere sie nicht, ich stecke die Pumpe nicht ab usw. Die Teile sollen einfach nur wieder ordnungsgemäß funktionieren.

Grücce,
Pfiffy

:sonne: :sonne: :sonne:
:cabrio:

Stichwörter:

Benutzeravatar
Satansbraten01
Circle of Friends
Beiträge: 370
Registriert: 09.03.2007 14:50
Danksagung erhalten: 2 Mal

Beitrag von Satansbraten01 »

Wodurch werden die Düsen denn eingefahren? Wenn nicht elektrisch, dann muß es doch was anderes wie z.B. Feder geben. Wenn nur durch das Eigengewicht, dann muß das Gleiten natürlich richtig gut funktionieren! Ich hatte auch mal "Gleitprobleme" (nich beim Auto, sondern in der Arbeit funzte eine Mechanik zu schwer). Ich hab da auch alle mögliche probiert und nichts klappte. Da ein Zerlegen nicht ohne Zerstörung geklappt hätte, habe ich überlegt und kam zur Vermutung, daß innen das Gleitmittel verschmutzt oder leicht "verharzt" sein muß. Ich habe es dann mit reichlich Cockpit-Spray von Nigrin besprüht und somit "gespült" (mehrfach hintereinander). Die sehr dünnflüssigen Ätherischen Öle haben dann "Schmodder" und Fette rausgelöst und die Mechanik ging dann wieder. Da mir das immer noch nicht optimal vorkam und die Mechanik chemisch unempfindlich war, habe ich dann die Mechanik mit reichlich Lösungsmittel gespült und komplett entfettet. Anschließent verzichtete ich auf eine Ölhaltige Schmierung, sondern verwende seit dem nur ein kleines bischen Pulver (Teflon oder Graphit). Beim Entfetten mit Lösungsmitteln von Autoteilen, wäre ich aber zurückhaltend, da Autolacke und die Kunststoffe das eventuell nicht vertragen. Ich wohne ja nicht weit weg und schaue es mir gerne mal an. Vieleicht kommt mir dann eine Idee.
Zuletzt geändert von Satansbraten01 am 03.02.2009 09:38, insgesamt 1-mal geändert.

DAE Avatar
Frank NRW

Beitrag von Frank NRW »

Hallo!

Hatte PUG da mal etwas verändert? An meinem Modell 2004 waren da nur zwei so Höcker mit den Spritzdüsen. Oder irre ich mich da? Fahren die Dinger elektrisch raus? Oder eventuell auch durch den Wasserdruck betrieben und eine Feder schiebt zurück? Spontan würde ich sagen: "Vielleicht mit der Zeit einfach nur verdreckt!" Da kann sich im Laufe der Jahre einiges verkriechen. Da verklebt man mit Schmierstoffe alles nur noch mehr. Versuch erstmal mit Waschbenzin oder ähnlichem, alte Schmiermittel zu lösen und dann mit Druckluft alles freizupusten. Vielleicht klappt es!

mfg Frank

DAE Avatar
Frank NRW

Beitrag von Frank NRW »

Satanbraten war schneller, aber die Meinungen treffen sich!

Benutzeravatar
Pfiffy
Cheffe
Beiträge: 6037
Registriert: 24.02.2007 13:43
Hat sich bedankt: 80 Mal
Danksagung erhalten: 111 Mal
Geschlecht:

Beitrag von Pfiffy »

Also die Düsen selbst sind in dem Höcker und der ganze Höcker fährt bei Betätigung der Waschanlage ca. 10 cm nach oben. Das war beim 206er immer so. Vielleicht habt ihr das nur niemals im Betrieb von vorne gesehen oder es hat einfach von Haus aus geklemmt....
Die Teile fahren nicht elektrisch raus sondern durch den Druck der Pumpe. Und gehen von alleine zurück. Feder hab ich keine gefunden, also vermut ich mal durch das Eigengewicht. Sicher ist es da unter der Stoßstange nicht sonderlich sauber (vor allem ist der CC ja nimmer der Jüngste). Aber Cockpitspray hab ich noch nicht probiert - guter Tipp und Druckluft hat auch was. Werd ich beides mal ausprobieren.

Merci schon mal! Grücce,
Pfiffy :sonne: :sonne: :sonne: :cabrio:

DAE Avatar
minimaxler

Beitrag von minimaxler »

Als ich vor kurzem eine neue Abdeckung brauchte merkte ich auch das die Teile Ein und Ausfahren. Ich Denke das innen im Kunststoff eine Feder sitzen muss. Mach mal die Abdeckung weg und Schau dir das an.

GrüCCe Ingo

DAE Avatar
Tester

Re: Scheinwerferreinigungsanlage

Beitrag von Tester »

ok, habs soweit gelesen und hols mal mit meiner Frage wieder nach oben.
War heute mal in der Werkstat zum kostenlosen Peugeot Check :k_biggin: Feststellung: Scheinwerferreinigung auf einer Seite fährt nicht mehr raus. Kostenvoranschlag = 145Euro. :d_weah: :d_weah: :d_weah:
Dafür bleiben sie ersteinmal drin. Hat damit einer Erfahrung bzw ne Idee? Ideal wäre auch ne Anleitung wie man an die Dinger ran kommt um mal zu schaun wie es vielleicht anders zu lösen wäre.

Benutzeravatar
roBart
Ampel-Gelb-Bremser/in
Beiträge: 134
Registriert: 10.03.2010 21:50

Re: Scheinwerferreinigungsanlage

Beitrag von roBart »

Ich muss ehrlich sagen, dass ich die SRA recht sinnfrei finde.
Zumindestens bei den normalen Scheinwerfern (bei Xenon sieht das wieder anders).
Mehrverbrauch des Scheibenreinigungsmittels und die halbe Motorhaube wird damit zugekleistert.

Nachdem ich letztes Jahr im März meinen Löwen in einen Skoda gedrückt hatte, hab ich meinem Meister gesagt, er möchte doch bitte die SRA entfernen.
Statt diese zu entfernen, hat er nur die Löcher des Stoffängers zu gemacht (musste sowieso eine neue dran -.-).
Außerdem hat er die den Zufluss von der Pumpe dicht gemacht.
Muss ich mir nächste Woche mal anschauen, da bau ich sowieso den Stoßfänger ab ^^

Von daher kann ich nur sagen: weg damit.
Bringt keinen nutzen und sieht nicht wirklich toll aus.
Statt der SRA hätte PUG das Ohren anlegen Serienmäßig machen sollen d_niemals:

DAE Avatar
roland garros

Re: Scheinwerferreinigungsanlage

Beitrag von roland garros »

roBart hat geschrieben: Statt der SRA hätte PUG das Ohren anlegen Serienmäßig machen sollen d_niemals:
hallo!

haben sie doch :k_biggin: beim modell "Roland Garros" :k_biggin: :k_biggin:

servus :d_zwinker: :d_zwinker:

Benutzeravatar
Pfiffy
Cheffe
Beiträge: 6037
Registriert: 24.02.2007 13:43
Hat sich bedankt: 80 Mal
Danksagung erhalten: 111 Mal
Geschlecht:

Re: Scheinwerferreinigungsanlage

Beitrag von Pfiffy »

Tester hat geschrieben: War heute mal in der Werkstat zum kostenlosen Peugeot Check :k_biggin: Feststellung: Scheinwerferreinigung auf einer Seite fährt nicht mehr raus. Kostenvoranschlag = 145Euro. :d_weah: :d_weah: :d_weah:
Dafür bleiben sie ersteinmal drin. Hat damit einer Erfahrung bzw ne Idee? Ideal wäre auch ne Anleitung wie man an die Dinger ran kommt um mal zu schaun wie es vielleicht anders zu lösen wäre.
Ich hatte das Problem bei meinem 206cc damals auch und konnte es nicht lösen. Ich hab die Teile mit allen möglichen Mitteln geschmiert und nix hat geholfen. War mir aber relativ egal da ich die Teile eh nie brauchte. Da sie ja nur sprühen, wenn das Licht an ist, kann man die Verwendung ja einigermassen steuern.

Wie man ran kommt? Erst mal die Deckel runter machen (dabei bricht man meistens die Nasen ab die die Deckel auf den Düsen halten). Kosten auch nur um die 50 Euro bei PUG.... Dann kommst an das "Gestänge" dran (siehe Bild).

Grücce
Pfiffy

:sonne: :sonne: :sonne:
:ccbay:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

DAE Avatar
Tester

Re: Scheinwerferreinigungsanlage

Beitrag von Tester »

roBart hat geschrieben:......................................
Muss ich mir nächste Woche mal anschauen, da bau ich sowieso den Stoßfänger ab ^^
ok, dann wäre es ja Ideal mal ne Anleitung diesbezüglich zu "knipsen" :d_zwinker:

@pfiffy
bei den Schnäppchenpreisen ist das ja alles super. Also am besten Abklemmen und gut, dann sauts auch die Haube nicht mehr ein. Wenn die Anleitung von roBart da ist, werd ich der Sache mal nachgehen. Soweit ich gesehen habe (Bild von pfiffy) ist das ja alles nur mechanisch. Müsste also durch abklemmen der Pumpe für die SRA erledigt sein.

Benutzeravatar
roBart
Ampel-Gelb-Bremser/in
Beiträge: 134
Registriert: 10.03.2010 21:50

Re: Scheinwerferreinigungsanlage

Beitrag von roBart »

Jop, kann ich machen ... wird allerdings erst nächste Woche Freitag / Samstag werden.

DAE Avatar
DW-Blade

Re: Scheinwerferreinigungsanlage

Beitrag von DW-Blade »

Hi Leute,

da ich das Vergnügen hatte, gestern eine Scheinwerferreinigungsdüse zu ersetzen (ganz übel wenn man es alleine machen muß), habe ich mir die ganze Sache mal genauer angeschaut.

Die Düsen werden ja mit Wasserdruck aus der Pumpe ausgefahren und sollten mit Unterdruck (und das nicht zu wenig) wieder eingefahren. Eine "Rückholfeder" ö. ä. ist denke ich nicht vorhanden. Das merkt man, wenn man mit einer Spitzzange versucht den Stab ohne der Düse herauszuziehen, da hier gegen ein Vakuum gezogen werden muß was echt schwer ist. Wenn die Düsen also nicht mehr selbstständig einfahren müßte es doch evtl. an der Pumpe bzw. an nem Ventil dazwischen liegen. Außerdem befindet sich in der Wasserleitung bei Nichtgebrauch auch kein Wasser, was für meine Theorie sprechen würde ^^

Gruß Holger

DAE Avatar
Tester

Re: Scheinwerferreinigungsanlage

Beitrag von Tester »

roBart hat geschrieben:Jop, kann ich machen ... wird allerdings erst nächste Woche Freitag / Samstag werden.
warst du schon aktiv? :d_zwinker:

Benutzeravatar
roBart
Ampel-Gelb-Bremser/in
Beiträge: 134
Registriert: 10.03.2010 21:50

Re: Scheinwerferreinigungsanlage

Beitrag von roBart »

Aktiv schon, habe allerdings letzten Sonntag nur schnell die NSW ausgebaut, den Stoßfänger wieder dran
und bin dann noch ne gute Stunde bei uns durch die Landschaft gefahren.
Das Wetter konnte ich mir einfach nicht entgehen lassen :d_zwinker:

Muss aber sagen, dass man den Stoßfänger recht einfach ausbauen kann.
War aber gedanklich so sehr auf die NSW fixiert, dass ich an die SRA gar nicht dran gedacht habe d_pfeif:
Da ich aber nächste Woche eine ganze ecke mehr Luft habe, als diese, werde ich mich mal dran machen
und Schritt für Schritt den Stoßfänger abbauen und noch ne Anleitung dazu schreiben.

DAE Avatar
der206cc
Dachgeschlossenfahrer/in
Beiträge: 2
Registriert: 16.06.2018 16:36

Re: Scheinwerferreinigungsanlage

Beitrag von der206cc »

Hallo,
bei meinem 206cc scheint die Pumpe der SRA defekt zu sein. Vermutlich liegt ein Kurzschluss vor oder sie ist einfach nur festgefressen. Denn die dazugehörige Sicherung brennt immer wieder durch.
Wie komme ich an die Pumpe ran?
Habt Ihr dazu eine Idee? - Bin gespannt - danke erstmal!

Benutzeravatar
MonacoFranze
Forumsüchtige/r
Beiträge: 1508
Registriert: 12.03.2007 22:16
Hat sich bedankt: 49 Mal
Danksagung erhalten: 90 Mal

Re: Scheinwerferreinigungsanlage

Beitrag von MonacoFranze »

Die Punmpe ist meines Wissens links unten im Motorraum (von vorne gesehen).

Servus,
da Franze