Springt nicht mehr an, Anlasser macht kein Geräusch?

Werkstatterfahrungen, Wie helfe ich mir selbst, Tipps und Tricks
Antworten
Micronik
Verbrauchs-Ausrechner/in
Beiträge: 94
Registriert: 06.09.2014 00:01
CC-Modell: 206cc
Danksagung erhalten: 4 Mal

Springt nicht mehr an, Anlasser macht kein Geräusch?

Beitrag von Micronik » 01.01.2016 16:51

Frohes neues Jahr Leute!

Es geht um einen 307er mit 75PS 1,4 l

145.000 km

Nach dem ich gestern mein 307er ohne Probleme abgestellt habe, und am nächsten Tag starten wollte, ist er einfach nicht mehr angesprungen?
Hatte vorher keine Anzeichen auf irgendwelche Probleme, lief bis heute ohne Probleme!
Wenn ich die Zündung drehe passiert null, Batterie ist in Ordnung, Cockpit geht ganz normal an, beim Versuch zu starten passiert nichts kein klick klick nichts läuft ins leere.
Haben auto angeschoben springt sofort an und kann ganz normal fahren.
Seltsam war das wo der wagen lief und ich die Zündung Richtung Start gedreht habe konnte man den Anlasser kurz hören.
Darauf hin habe ich das Auto aus gemacht, konnte dann auch wieder normal starten, das habe ich 3x probiert, nach dem dritten mal ging es dann wieder nicht :cry:

Gibt es andere Fehler Quellen außer den Anlasser wo ich kontrollieren sollte, Kabel am Anlasser sind alle ok!?

Was kann das sein bzw was soll ich alles kontrollieren?

Danke und frohes neues Jahr

Benutzeravatar
Pfiffy
Cheffe
Beiträge: 5776
Registriert: 24.02.2007 13:43
Wohnort: München
CC-Modell: 207cc
Motor: 120 PS
Farbe: Nachtschwarz
Baujahr: 2009
Hat sich bedankt: 47 Mal
Danksagung erhalten: 95 Mal
Geschlecht:
Kontaktdaten:

Re: Springt nicht mehr an, Anlasser macht kein Geräusch?

Beitrag von Pfiffy » 01.01.2016 17:00

Da dürfte der sogenannte Magnetschalter am Anlasser defekt sein bzw. hängen.

Grücce
Pfiffy

:sonne: :sonne: :sonne:
:ccbay:
Ich mag's lieber französisch und oben ohne!

www.cabrio-ausfahrten.de

Micronik
Verbrauchs-Ausrechner/in
Beiträge: 94
Registriert: 06.09.2014 00:01
CC-Modell: 206cc
Danksagung erhalten: 4 Mal

Re: AW: Springt nicht mehr an, Anlasser macht kein Geräusch?

Beitrag von Micronik » 01.01.2016 17:57

Wie kann ich testen ob der Magnetschalter defekt ist oder der Anlasser?

Und wie würdet ihr den ausbauen?
Von oben oder unten?

Danke

Micronik
Verbrauchs-Ausrechner/in
Beiträge: 94
Registriert: 06.09.2014 00:01
CC-Modell: 206cc
Danksagung erhalten: 4 Mal

Re: AW: Springt nicht mehr an, Anlasser macht kein Geräusch?

Beitrag von Micronik » 02.01.2016 16:21

Problem erledigt, ein masse Kabel am Anlasser war locker :mrgreen:

Benutzeravatar
deltz
Admin
Beiträge: 5284
Registriert: 25.02.2007 11:13
Wohnort: Delmenhorst
CC-Modell: 206cc
Motor: 1,6 l 109 PS
Farbe: Tie Break Grün
Baujahr: 2003
Hat sich bedankt: 67 Mal
Danksagung erhalten: 63 Mal
Geschlecht:
Kontaktdaten:

Re: Springt nicht mehr an, Anlasser macht kein Geräusch?

Beitrag von deltz » 03.01.2016 17:13

....eine gute Rückinfo und kostengünstige zugleich.

Grucc
Der ab und zu mal mit dem CCle fahren darf!!


Auf dass die Temperaturen steigen und die Winde bleiben :i_surfin: und Bild
Dass beim Bild immer genug Pressluft in der Flasche ist.

Antworten