Zähe Beschleunigung

Alles zum Thema 308cc
Antworten
Dieter Falk
Autobahnlinksfahrer/in
Beiträge: 31
Registriert: 30.10.2016 15:11
Wohnort: Darmstadt
CC-Modell: 308cc
Motor: 1,6 l 156 PS
Farbe: Schwarz
Baujahr: 2011
Hat sich bedankt: 13 Mal
Danksagung erhalten: 2 Mal

Zähe Beschleunigung

Beitrag von Dieter Falk » 29.08.2019 19:51

Hallo cc Freunde:
Mein 308 cc 156 Ps hat glaube ich ein kleines Problem.
Waren mit ihm im Urlaub und ich habe festgestellt,dass er auf der Autobahn beim beschleunigen ziemlich zäh in Fahrt kommt.
Er hat jetzt 91000 km auf dem Tacho die Steuerkette wurde vor 5000 km gewechselt auch wurde am Turbolader ein Schlauch ausgetauscht.
Er läuft noch gut 200 km Höchstgeschwindigkeit bis 160 km zieht er auch ganz gut durch,aber dann beginnt die Leistung zögerlich einzusetzen was beim Überholen
nicht so viel Spass macht.
Hat vielleicht jemand das gleiche Problem ,oder kann mir einen Tip geben.

Mfg. Dieter Falk

Benutzeravatar
Pfiffy
Cheffe
Beiträge: 5777
Registriert: 24.02.2007 13:43
Wohnort: München
CC-Modell: 207cc
Motor: 120 PS
Farbe: Nachtschwarz
Baujahr: 2009
Hat sich bedankt: 47 Mal
Danksagung erhalten: 95 Mal
Geschlecht:
Kontaktdaten:

Re: Zähe Beschleunigung

Beitrag von Pfiffy » 30.08.2019 16:04

Mein Bruder hatte ein ähnliches Problem mit seinem RCZ (gleicher Motor in höherer Ausbaustufe). Die Werkstatt konnte nie was feststellen, im Fehlerspeicher war nix. Er ist dann auf meinen Rat hin beim Auftreten des Problems in die Werkstatt gefahren und hat den Motor laufen lassen. Dann wurde gleich der Fehlerspeicher ausgelesen und dabei festgestellt, dass ein Sensor defekt war (ich kann nicht mehr sagen, welcher).

Dir rate ich also das gleiche. Aber wie immer: eine gute Werkstatt vorausgesetzt und keine 08/15-Kette und keine Hinterhofwerkstatt. Die haben die nötige Software einfach nicht.

Grücce
Pfiffy

:sonne: :sonne: :sonne:
:ccbay:
Ich mag's lieber französisch und oben ohne!

www.cabrio-ausfahrten.de

Dieter Falk
Autobahnlinksfahrer/in
Beiträge: 31
Registriert: 30.10.2016 15:11
Wohnort: Darmstadt
CC-Modell: 308cc
Motor: 1,6 l 156 PS
Farbe: Schwarz
Baujahr: 2011
Hat sich bedankt: 13 Mal
Danksagung erhalten: 2 Mal

Re: Zähe Beschleunigung

Beitrag von Dieter Falk » 30.08.2019 19:07

Hallo Pfiffy :danke für deine Antwort ,aber zu meinem Händler habe ich kein Vertrauen mehr.
Es kostet immer mehr und die Ergebnisse sind immer die gleichen.
Mfg. Dieter





Pfiffy hat geschrieben:
30.08.2019 16:04



Mein Bruder hatte ein ähnliches Problem mit seinem RCZ (gleicher Motor in höherer Ausbaustufe). Die Werkstatt konnte nie was feststellen, im Fehlerspeicher war nix. Er ist dann auf meinen Rat hin beim Auftreten des Problems in die Werkstatt gefahren und hat den Motor laufen lassen. Dann wurde gleich der Fehlerspeicher ausgelesen und dabei festgestellt, dass ein Sensor defekt war (ich kann nicht mehr sagen, welcher).

Dir rate ich also das gleiche. Aber wie immer: eine gute Werkstatt vorausgesetzt und keine 08/15-Kette und keine Hinterhofwerkstatt. Die haben die nötige Software einfach nicht.

Grücce
Pfiffy

:sonne: :sonne: :sonne:
:ccbay:

Benutzeravatar
Pfiffy
Cheffe
Beiträge: 5777
Registriert: 24.02.2007 13:43
Wohnort: München
CC-Modell: 207cc
Motor: 120 PS
Farbe: Nachtschwarz
Baujahr: 2009
Hat sich bedankt: 47 Mal
Danksagung erhalten: 95 Mal
Geschlecht:
Kontaktdaten:

Re: Zähe Beschleunigung

Beitrag von Pfiffy » 31.08.2019 08:46

Mei, was soll ich dazu sagen. Da wirst du mit dem Problem weiterfahren müssen. Es wird sich kaum von selbst heilen.

Grücce
Pfiffy

:sonne: :sonne: :sonne:
:ccbay:
Ich mag's lieber französisch und oben ohne!

www.cabrio-ausfahrten.de

Dieter Falk
Autobahnlinksfahrer/in
Beiträge: 31
Registriert: 30.10.2016 15:11
Wohnort: Darmstadt
CC-Modell: 308cc
Motor: 1,6 l 156 PS
Farbe: Schwarz
Baujahr: 2011
Hat sich bedankt: 13 Mal
Danksagung erhalten: 2 Mal

Re: Zähe Beschleunigung

Beitrag von Dieter Falk » 31.08.2019 13:05

Da haste Recht!
Werde mich mal versuchen schlau zu machen.
Gude aus Hessen.

Benutzeravatar
Tschitscho
Circle of Friends
Beiträge: 229
Registriert: 11.03.2007 09:03
Wohnort: A - 5020 Salzburg
CC-Modell: 308cc
Motor: 200THP
Farbe: Perlweiss
Baujahr: 2011
Hat sich bedankt: 6 Mal
Danksagung erhalten: 5 Mal
Geschlecht:
Kontaktdaten:

Re: Zähe Beschleunigung

Beitrag von Tschitscho » 01.09.2019 11:19

hatte die selben Symptome... Leistung viel zurück. Der Fehler tauchte bei mir aber in Verbindung mit der Motorkontrollleuchte und dem Hinweis"Fahrzeug instand-setzen lassen auf" . Der Fehler Löschte sich nach kurzer Zeit wieder... das war 3x so... ich bin dann beim 3x in die Werkstatt. Die haben ein unregelmäßiges Klopfen bei der Verbrennung heraus gelesen. Ob ich irgendwo billige Sprit getankt hätte? Ja,hatte ich in Kärnten.. Hab dann den Tank ganz leer gefahren ..mit Reservekanister dabei und dann auf raten der Werkstatt mit 98 Oktan betankt. Seit dem hatte ich den Fehler nicht mehr und die 240 PS stehen wieder voll zur Verfügung.
LG Tschitscho

Antworten