Anomalie elektronische Wegfahrsperre

Werkstatterfahrungen, Wie helfe ich mir selbst, Tipps und Tricks
  • Autor
    Nachricht

Re: Anomalie elektr. Wegfahrsperre

Beitragvon 206cccc » 21.12.2012 11:20

Das selbe Problem habe ich auch gehabt..

Dann lag das Problem darin das eine Sicherung durch war und dann lässt sich der 206cc nicht mehr starten

am besten alle sicherungen anschauen...
206cccc
Benutzeravatar
 

Re: Wegfahrsperre/Eco-Modus

Beitragvon Ralle10 » 29.01.2013 09:16

Hallo, ich bin neu hier. Seit ca. 3 Wochen Besitzer eines gebrauchten 206 cc Roland Garros 1,6 16v Baujahr 2005.
Ich habe auch so ein Problem. Erst die Wegfahrsperre und dann kam sofort der Eco-Modus. Bin am verzweifeln.
Batterie ist neu, Steuergerät/BSI/Zündschloss ist neu/gebraucht. Immernoch kein Lebenszeichen. Anlasser dreht aber es kommt kein Zündfunke und kein Sprit. Benzinpumpe arbeitet nicht, ist aber i.O.
Kann auch leider keine Fehler auslesen, wenn das mit einer billigen Software überhaupt geht.
Kann mir jemand irgendwie helfen?

Danke
Ralle10
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 28.01.2013 10:19
Beiträge: 6
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Anomalie elektr. Wegfahrsperre

Beitragvon Ralle10 » 29.01.2013 10:17

Hallo,
habe ich alle kontrolliert. Im Motorraum und im Amaturenbrett. Alle i.O.
Bin völlig ratlos!!
Ralle10
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 28.01.2013 10:19
Beiträge: 6
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Anomalie elektr. Wegfahrsperre

Beitragvon Pfiffy » 29.01.2013 12:17

Ich fürchte, da wird dir der Weg zu Peugeot nicht erspart bleiben. Der Fehler ist leider zu speziell für eine allgemeingültige Aussage. Die Tipps mit Batterie und Sicherungen hast ja schon befolgt. Vielleicht hat ja auch die Sicherheitsabschaltung (die normalerweise bei einem Unfall greift) zugeschlagen und muss zurückgesetzt werden.

Mit einer normalen OBD2-Software kannst du nur die allgemeinen Fehler auslesen und evtl. auch zurücksetzen (was das OBD2-Protokoll eben her gibt), Peugeot-spezifisches kannst du nur in der Peugeot-Werkstatt mit dem Planet Peugeot machen lassen.

Grücce
Pfiffy

:sonne: :sonne: :sonne:
:ccbay:
Ich mag's lieber französisch und oben ohne!

www.cabrio-ausfahrten.de
Pfiffy
Cheffe

Benutzeravatar
 
Registriert: 24.02.2007 13:43
Beiträge: 5536
Artikel: 179
Bilder: 1423
Wohnort: München
Geschlecht: Männlich
Danke gesagt: 39 mal
Danke erhalten: 123 mal
CC-Modell: 207cc
Motor: 120 PS
Farbe: Nachtschwarz
Baujahr: 2009

Verbrauch

Re: Anomalie elektr. Wegfahrsperre

Beitragvon deltz » 29.01.2013 13:49

Hallo Ralle10,

ich kann Dir auch nur empfehlen eine Werksatt zu kontaktieren und bin gespannt, was dabei raus kommt.

Grucc
deltz
Der ab und zu mal mit dem CCle fahren darf!!


Auf dass die Temperaturen steigen und die Winde bleiben :i_surfin: und Bild
Dass beim Bild immer genug Pressluft in der Flasche ist.
deltz
Admin

Benutzeravatar
 
Registriert: 25.02.2007 11:13
Beiträge: 5032
Bilder: 9
Wohnort: Delmenhorst
Geschlecht: Männlich
Danke gesagt: 61 mal
Danke erhalten: 64 mal
CC-Modell: 206cc
Motor: 1,6 l 109 PS
Farbe: Tie Break Grün
Baujahr: 2003


Re: Anomalie elektr. Wegfahrsperre

Beitragvon Ralle10 » 29.01.2013 13:52

Danke,
ich werde das wohl tun müssen. Berichte dann!!!!

Bin auch gespannt!
Ralle10
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 28.01.2013 10:19
Beiträge: 6
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Anomalie elektr. Wegfahrsperre

Beitragvon Jack » 29.01.2013 20:04

Ich hatte das Problem mit der Wegfahrsperre im letzten Jahr mal und hatte das Glück an einen Mechaniker zu geraten, dem das Problem wohl schon öfter untergekommen ist.

Lass in der Werkstatt mal den Kabelstrang, der zwischen Luftfilterkasten und Kühler runtergeht, prüfen. Es kommt laut Mechaniker öfter vor, dass die Isolierungen der einzelnen Kabel durch die Vibrationen des Motors rissig werden, wodurch Wasser eindringen kann und die Kabel dann anfangen zu korrodieren. Man sieht das leider nicht mit bloßem Auge, da die Risse in den Isolierungen zu fein sind. Aber man kann beschädigte Stellen erfühlen – die betroffenen Kabel sind an den beschädigten Stellen entweder verdickt oder, wenn sie schon durch sind, dünn und leicht biegbar. Der Kabelstrang steckt in einer geschlitzen Ummantelung (so lassen sich die Kabel leicht herausfummeln) und ist am untersten Punkt an der Karosserie befestigt. Das ist dann auch die Stelle, die am ehesten betroffen ist.

Bei mir waren zwei Kabel ganz bzw. fast durch. Die Reparatur ist einfach: beschädigte Stelle rausschneiden, Kabelenden zusammenlöten und mit Schrumpfschlauch abdichten.

Wenn du selber nachschauen willst: Um an den Kabelstrang ranzukommen, musst du den Luftfilterkasten ausbauen (ist nur eine Schraube zu lösen, der Kasten ist unten eingesteckt und man muss nur mal kurz nach oben ziehen, dann kann man ihn rausheben).

Sage der Werkstatt also, sie sollen mal die Kabel checken. Man kennt das ja, dass gerne mal schnell alles mögliche ausgetauscht wird (mit entsprechenden Kosten), wenn ein Fehler nicht mit Fanfare und rot blinkend schreit "hier bin ich!" … :-D

GrüCCe
Jack
--
Ich lenke, also bin ich! Fritz B. Busch
Jack
Circle of Friends

Benutzeravatar
 
Registriert: 01.03.2007 19:16
Beiträge: 200
Bilder: 89
Wohnort: Im schönen Tirol
Geschlecht: Männlich
Danke gesagt: 2 mal
Danke erhalten: 6 mal
CC-Modell: 206cc
Motor: 1,6l
Baujahr: 2002

Re: Anomalie elektr. Wegfahrsperre

Beitragvon Ralle10 » 30.01.2013 08:22

Hey,
danke für den Tip. Werde mal prüfen/prüfen lassen.

Werde auf jeden Fall berichten, ob es bei mir auch der Fall war.

Danke nochmal
Ralle10
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 28.01.2013 10:19
Beiträge: 6
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Anomalie elektr. Wegfahrsperre

Beitragvon Ralle10 » 30.01.2013 12:44

Hi nochmal,
ich werde die Kabel nochmal überprüfen. Sollte es aber nicht an den Kabeln liegen, werde ich die Wegfahrsperre komplett deaktivieren lassen. Kostet zwischen 250 und 300 Euro.
Danach hat man den Mist (Wegfahrsperre aber nie wieder!!

Gruß
Ralle10
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 28.01.2013 10:19
Beiträge: 6
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Anomalie elektronische Wegfahrsperre

Beitragvon MonacoFranze » 30.01.2013 16:22

Das wird dir dann aber auch nicht weiterhelfen. Du schreibst ja auch, dass sofort der Eco-Modus anspringt. Also wird dir das alleinige Deaktivieren der Wegfahrsperre (ich bezweifel dass das überhaupt geht) auch nicht helfen.

Abgesehen davon verliert das Auto die ABE und außerdem den Versicherungsschutz (wegen fehlender ABE und zusätzlich weil eine vorhandene Wegfahrsperre im Tarif eingearbeitet ist).

Servus,
da Franze
Geschwindigkeit hat noch niemanden umgebracht. Plötzlicher Stillstand, das ist es, was dich erwischt.
Jeremy Clarkson
MonacoFranze
CC-Fanatiker/in

Benutzeravatar
 
Registriert: 12.03.2007 22:16
Beiträge: 1210
Bilder: 16
Geschlecht: Männlich
Danke gesagt: 32 mal
Danke erhalten: 66 mal
CC-Modell: 207cc
Motor: 120 VTi
Farbe: schwarz
Baujahr: 2010


Re: Anomalie elektronische Wegfahrsperre

Beitragvon 206cccc » 06.02.2013 05:29

Habes auch mal gehabt mal ne runde hochturig fahrwn dann gejt es meistens weg
Ha mir die werkstatt empfolen da durch das der dreck.meistens raus kommt
206cccc
Benutzeravatar
 

Re: Anomalie elektronische Wegfahrsperre

Beitragvon Ralle10 » 09.03.2013 18:51

Jipiehh,
ich hab nach 6 Wochen Suche den Fehler gefunden. Ein Kabelbruch im Motorkabelbaum!!!!! Geflickt und springt wieder an wie eine EINS!!!!


Freuuuuuuu!!!!!!!!

Gruß
Ralle10
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 28.01.2013 10:19
Beiträge: 6
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Anomalie elektronische Wegfahrsperre

Beitragvon Jack » 10.03.2013 10:27

Als ob ich's nicht gesagt hätte! :-D
--
Ich lenke, also bin ich! Fritz B. Busch
Jack
Circle of Friends

Benutzeravatar
 
Registriert: 01.03.2007 19:16
Beiträge: 200
Bilder: 89
Wohnort: Im schönen Tirol
Geschlecht: Männlich
Danke gesagt: 2 mal
Danke erhalten: 6 mal
CC-Modell: 206cc
Motor: 1,6l
Baujahr: 2002

Re: Anomalie elektronische Wegfahrsperre

Beitragvon Stunt-driver » 19.05.2014 22:24

So, mich hatte am Freitag nachdem ich meinen Löwen wegen Problemen mit den Achsmanschetten aus der Werkstatt geholt hatte, auch ereilt...
Ich hab ihn heimgefahren, kurz abgestellt und beim neu Anlassen, keine Chance und Meldung "Anomalie elektronische Wegfahrsperre"... trotz Suche über Google in diversen Foren ohne Erfolg... heute nach der Arbeit hab ich mich dann mit meinem Mechaniker am Auto getroffen - ja, er macht auch "Hausbesuche ;-) - festgestellt haben wir dass das Steuergerät SÄMTLICHE Einstellungen verloren hat, sowohl die Kommunikation zu anderen Steuergeräten, wie auch die Transpondercodes der Schlüssel (die für die Wegfahrsperre), wie auch den Funkschlüssel zum aufsperren...
Haben dann vor Ort die nötigsten Einstellungen wieder eingespielt, so dass er wieder angesprungen ist, dann ab die knapp 20km in die Werkstatt, und da am Netz wieder das Steuergerät über den Server "programmiert"...
Vermutung liegt da, dass meine Batterie anscheinend ziemlich am Ende war und beim Starten am Freitag so sehr zusammengebrochen ist, dass das Steuergerät alles "verloren" hat...
Mit neuer Batterie und neu initialisiertem Steuergerät alles wieder top... und ich etwa 180,- ärmer... aber das Wetter kann ich wieder offen geniessen!

Ich hoffe ich kann mit den Infos manchem verzweifeltem Fahrer weiterhelfen ;-)
* * * There are only 10 types of people in the world, those who understand binary and those whon don't! * * *
Stunt-driver
Verbrauchs-Ausrechner/in

Benutzeravatar
 
Registriert: 07.12.2008 18:37
Beiträge: 61
Bilder: 6
Wohnort: Aufkirchen
Geschlecht: Männlich
Danke gesagt: 2 mal
Danke erhalten: 1 mal
CC-Modell: 206cc
Motor: 1.6 16V
Farbe: Zeus orange
Baujahr: 2002


Re: Anomalie elektronische Wegfahrsperre

Beitragvon Pfiffy » 20.05.2014 07:21

Stunt-driver hat geschrieben:heute nach der Arbeit hab ich mich dann mit meinem Mechaniker am Auto getroffen - ja, er macht auch "Hausbesuche ;-)


Dann betreut dich wohl eine PUG-Werkstatt in Wifling?!

Grücce
Pfiffy

:sonne: :sonne: :sonne:
:ccbay:
Ich mag's lieber französisch und oben ohne!

www.cabrio-ausfahrten.de
Pfiffy
Cheffe

Benutzeravatar
 
Registriert: 24.02.2007 13:43
Beiträge: 5536
Artikel: 179
Bilder: 1423
Wohnort: München
Geschlecht: Männlich
Danke gesagt: 39 mal
Danke erhalten: 123 mal
CC-Modell: 207cc
Motor: 120 PS
Farbe: Nachtschwarz
Baujahr: 2009

Verbrauch

Re: Anomalie elektronische Wegfahrsperre

Beitragvon Stunt-driver » 29.05.2014 19:35

Pfiffy hat geschrieben:Dann betreut dich wohl eine PUG-Werkstatt in Wifling?!


Ne, nicht Wifling... bin in Inning am Holz ;-)
Der Senior-Chef war früher mal ein Lehrjunge von meinem Opa als der noch KFZ-Meister war ;-)
* * * There are only 10 types of people in the world, those who understand binary and those whon don't! * * *
Stunt-driver
Verbrauchs-Ausrechner/in

Benutzeravatar
 
Registriert: 07.12.2008 18:37
Beiträge: 61
Bilder: 6
Wohnort: Aufkirchen
Geschlecht: Männlich
Danke gesagt: 2 mal
Danke erhalten: 1 mal
CC-Modell: 206cc
Motor: 1.6 16V
Farbe: Zeus orange
Baujahr: 2002


Re: Anomalie elektronische Wegfahrsperre

Beitragvon Lambada08 » 19.02.2015 20:03

Hallo- bin heute neu hier eingestiegen.
Schade, dass die Beträge schon älter sind. Meinen kleinen CC fahre ich nun schon 10 Jahre und erst jetzt meldet sich die "Anomalie elektr. Wegfahrsperre.
Obwohl ich erst seit ein paar Wochen neue Batterie einbauen hab lassen und seit ein paar Tagen die Batterie in der Fernbedienung (Schlüssel) gewechselt wurde. Das letzte war in 10 Jahren der erste Batteriewechsel am Schlüssel. Also kann die Anzeige der Anomalie auch nicht an der Batterie liegen. Ich hoffe nur, dass die Anzeige nicht so oft wieder auftritt. Werde aber trotzdem mal in meiner Werkstatt- des Vertrauens- nachfragen. Oder sollte ich jetzt immer den Ersatzschlüssel mit mir herumtragen?
Kann mir jemand einen Tipp geben?
Lambada08
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 19.02.2015 18:53
Beiträge: 5
Wohnort: Offenbach am Main
Geschlecht: Weiblich
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc
Motor: 109 PS
Farbe: Silbermetallic
Baujahr: 2004


Re: Anomalie elektronische Wegfahrsperre

Beitragvon Lambada08 » 25.07.2015 11:36

Schade - leider hat meine Nachricht niemand gelesen.
Aber nun hat sich die Problematik auch wieder geklärt. Habe in den letzten Monaten keine Störung mit der Wegfahrsperre mehr gehabt.
:-)
Lambada08
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 19.02.2015 18:53
Beiträge: 5
Wohnort: Offenbach am Main
Geschlecht: Weiblich
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc
Motor: 109 PS
Farbe: Silbermetallic
Baujahr: 2004


Re: Anomalie elektronische Wegfahrsperre

Beitragvon Volker der Schrauber » 25.09.2015 12:11

Hallo Gemeinde,

der kleine Löwe meiner Frau macht auch Zicken, u.a. mit der "Anomalie Wegfahrsperre".
Dieses Problem tritt allerdings nur bei der Verwendung eines bestimmten Schlüssels aus, witziger Weise nach einem Schlüsselbatterie-Wechsel. Und das, obwohl diese Batterie nichts mit der WFS zu tun haben sollte denn die Entriegelung der selbigen funktioniert i.d.R. über RFID-Chip, welcher im Schlüssel verbaut ist. Und diese Chips funzen ohne Eigenenergie, siehe https://de.wikipedia.org/wiki/RFID

Alle bisherigen Tips und Versuche den Schlüssel neu zu initialisieren sind fehlgeschlagen.
Ist zwar blöd, aber damit müssen wir wohl leben...
Volker der Schrauber
Cabrio-Geschlossen-Fahrer/in

Benutzeravatar
 
Registriert: 04.07.2015 17:01
Beiträge: 14
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 1 mal
CC-Modell: 206cc

206cc Eco Modus Activ

Beitragvon akaya » 07.07.2018 18:53

Hallo
Habe folgendes Problem mit meinem 206 cc, Bj11.00 1,6 Automatik
Angefangen hat das ganze mit der Fehlermeldung animale wegfahrsperre, habe die Batterie für 1 tag abgeklemmt. Nächsten tag ging er wieder aber auch nur für den einen tag. Zeit dem springt er nicht mehr an Fehlermeldung ecu modus activ.

Steuergerät wurde von EPS Elektronik kontrolliert.
Alle Sicherungen wurden getestet.

Aufgefallen ist mir das an Sicherungen im Motorraum 1-2-9-10-11-12-15 keine Spannung anliegt ist normal, könnte das der Fehler schon sein oder ist es was anders.
Zuletzt geändert von Pfiffy am 07.07.2018 20:05, insgesamt 1-mal geändert.
Grund: Betreff an die deutsche Rechtschreibung angepasst
akaya
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 07.07.2018 18:13
Beiträge: 1
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Anomalie elektronische Wegfahrsperre

Beitragvon Pfiffy » 07.07.2018 20:09

@akaya
Ich hab deinen Beitrag in diesen vorhandenen Thread verschoben. Versuch's mit der Suchfunktion und der richtigen Rechtschreibung, dann wirst du fündig!

Grücce
Pfiffy

:sonne: :sonne: :sonne:
:ccbay:
Ich mag's lieber französisch und oben ohne!

www.cabrio-ausfahrten.de
Pfiffy
Cheffe

Benutzeravatar
 
Registriert: 24.02.2007 13:43
Beiträge: 5536
Artikel: 179
Bilder: 1423
Wohnort: München
Geschlecht: Männlich
Danke gesagt: 39 mal
Danke erhalten: 123 mal
CC-Modell: 207cc
Motor: 120 PS
Farbe: Nachtschwarz
Baujahr: 2009

Verbrauch

Re: Anomalie elektronische Wegfahrsperre

Beitragvon MonacoFranze » 10.07.2018 08:15

Ich würde als erstes mal die Batterie laden. Ist der Fehler dann weg, deutet das auf eine verschlissene Batterie hin oder dass die Batterie nicht geladen wird. Im ersten Fall heißt das Austauschen, im zweiten Fall heißt das fleißig weiter suchen.

Servus,
da Franze
Geschwindigkeit hat noch niemanden umgebracht. Plötzlicher Stillstand, das ist es, was dich erwischt.
Jeremy Clarkson
MonacoFranze
CC-Fanatiker/in

Benutzeravatar
 
Registriert: 12.03.2007 22:16
Beiträge: 1210
Bilder: 16
Geschlecht: Männlich
Danke gesagt: 32 mal
Danke erhalten: 66 mal
CC-Modell: 207cc
Motor: 120 VTi
Farbe: schwarz
Baujahr: 2010


Vorherige

Zurück zu 206cc Werkstatt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste