Keine Leistung bei Endgeschwindigkeit 120kmh

Werkstatterfahrungen, Wie helfe ich mir selbst, Tipps und Tricks
  • Autor
    Nachricht

Keine Leistung bei Endgeschwindigkeit 120kmh

Beitragvon Liechen » 14.09.2018 03:14

Hey Hey

Ich bin Liechen und seit August stolze Besitzerin eines 206cc in Rot<3

206cc Baujahr 2002
110000km
109Ps Benzin
1Hand


Das Fahrzeug stand eine Zeitlang bis ich es gekauft hatte. Nachdem wir den kleinen geholt haben und ihn durch den Tüv gebracht haben, fiel uns auf das er nur 120kmh fährt. Vorher hatten wir das nicht versucht da wir erst sämtliche Flüssigkeiten erneuern wollten bevor wir den richtig Testen.

So nachdem also Tüv drauf war (Nur neue Bremsen hinten) und das Dach repariert haben(Microschalter links hinten für Dachgeschlossen Defekt). Gings also auf Tour. Auf der Autobahn angekommen machte sich recht schnell bemerkbar das der Kleine einfach keine Leistung hat. Mit mühe und Not kommt er auf gerade einmal 120 und das mit rückenwind leicht bergab. Ab 90 fängt er richtig an zu Kämpfen.
Wir selbst haben so einen vorher nie gefahren aber so langsam realisieren wir das die Leistung bis 90KmH nicht die Volle Leistung sein kann. Er zieht einfach absolut keine Wurst vom Brot. Ab 90 isses dann eine Qual für den Motor.


5000Umdrehung im Letzten Gang und 120kmh sind das End resultat.

Daraufhin wechselten wir ersteinmal die Zündkerzen was ja nicht Schaden kann. Fehler bleibt.
Kompression ebenfalls gut und alle Zylinder identisch.

Öl Ölfilter Spritfilter Zündkerzen Luftfilter wurden getauscht.

Im Fehlerspeicher ist kein einziger Fehlcode hinterlegt. Abgaswerte waren auch Top sonst keine HU.


Bevor wir nun irgendeine Materialschlacht anfangen, hatte ich die Hoffnung das hier ein Spezi dabei ist der eine Ahnung hat was unserem Roten Flitzer fehlt.


Leider habe ich hier nichts passendes gefunden zu diesem Thema.

Danke vorab schonmal.
Ps ihr habt uns in Sachen Dach auch super geholfen. Kompliment an dieses Forum welches sehr sympathisch rüber kommt. Ich kenne so einige Forum wo ständig gepöbelt wird aber hier naja. Ich habe sowas hier nicht gelesen. Super macht weiter so:)
Liechen
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 20.08.2018 15:06
Beiträge: 9
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Keine Leistung endgeschwindigkeit 120kmh

Beitragvon Tschitscho » 14.09.2018 17:38

Hallo auch mal..
Kann alter billiger Sprit drin sein... wenn er länger gestanden hat kann der Motor nicht richtig verbrennen und das Steuergerät geht auf Notlauf.... dann müsste allerdings auch die Motor Kontrollleuchte an sein. Leer fahren und dann tankt mal 100 Oktan drauf... und schaut wie er dann läuft...

lg Tschitscho
Tschitscho
Circle of Friends

Benutzeravatar
 
Registriert: 11.03.2007 09:03
Beiträge: 218
Bilder: 38
Wohnort: A - 5020 Salzburg
Geschlecht: Männlich
Danke gesagt: 6 mal
Danke erhalten: 4 mal
CC-Modell: 308cc
Motor: 200THP
Farbe: Perlweiss
Baujahr: 2011

Re: Keine Leistung endgeschwindigkeit 120kmh

Beitragvon Liechen » 14.09.2018 18:47

Hey am Sprit kann es nicht liegen. Wir haben bereits 2 tagfüllungen gefahren mit hoher oktanzahl. Er zeigt absolut keinen Fehler und leuchte ist logischerweise dann auch aus.

Aber danke für deine antwprt:-)
Liechen
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 20.08.2018 15:06
Beiträge: 9
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Keine Leistung endgeschwindigkeit 120kmh

Beitragvon Green Paint » 14.09.2018 22:58

Hey,
das liest sich alles wie Notlauf - solltest mal in der Werkstatt eine Diagnose machen lassen .
So aus der Ferne kann das alles Mögliche sein!

CCgruzz
Green Paint
"Der mit dem großen Auspuff fährt!" :totlach: :d_fahrer:
Green Paint
Kanaldeckel-Ausweicher/in

Benutzeravatar
 
Registriert: 15.11.2015 12:48
Beiträge: 271
Bilder: 73
Wohnort: 86971 Peiting
Geschlecht: Männlich
Danke gesagt: 75 mal
Danke erhalten: 44 mal
CC-Modell: 207cc
Motor: 180 HPs
Farbe: Lacerta Gelb
Baujahr: 2007


Re: Keine Leistung endgeschwindigkeit 120kmh

Beitragvon deltz » 15.09.2018 07:43

:d_zwinker: Das war mein erster Gedanke mit dem Notlauf und ich würde dazu auch eine Werkstatt anfahren.

Grucc
deltz
Der ab und zu mal mit dem CCle fahren darf!!


Auf dass die Temperaturen steigen und die Winde bleiben :i_surfin: und Bild
Dass beim Bild immer genug Pressluft in der Flasche ist.
deltz
Admin

Benutzeravatar
 
Registriert: 25.02.2007 11:13
Beiträge: 5032
Bilder: 9
Wohnort: Delmenhorst
Geschlecht: Männlich
Danke gesagt: 61 mal
Danke erhalten: 64 mal
CC-Modell: 206cc
Motor: 1,6 l 109 PS
Farbe: Tie Break Grün
Baujahr: 2003


Re: Keine Leistung endgeschwindigkeit 120kmh

Beitragvon MonacoFranze » 15.09.2018 16:39

Kann auch was mechanisches sein. Z.b. die Kupplung, die nicht ganz auf macht. Das solltest du aber riechen. Ansonsten empfehle auch ich den Besuch einer qualifizierten Peugeot (!) Werkstatt (keine 08/15-Kette und kein Privatschrauber mit Autobild-Fachwissen).

Andere Frage: Automatik oder Schaltgetriebe?

Servus,
da Franze
Geschwindigkeit hat noch niemanden umgebracht. Plötzlicher Stillstand, das ist es, was dich erwischt.
Jeremy Clarkson
MonacoFranze
CC-Fanatiker/in

Benutzeravatar
 
Registriert: 12.03.2007 22:16
Beiträge: 1210
Bilder: 16
Geschlecht: Männlich
Danke gesagt: 32 mal
Danke erhalten: 66 mal
CC-Modell: 207cc
Motor: 120 VTi
Farbe: schwarz
Baujahr: 2010


Re: Keine Leistung endgeschwindigkeit 120kmh

Beitragvon Liechen » 17.09.2018 16:28

Hi also Auto war bei Pug.

Wie bereits vorher erwähnt kein fehlercode hinterlegt. Nun meinte der gute das dass Fahrzeug da bleiben müsste da sie so absolut nichts sagen könnten da es wohl sehr unüblich ist keine Leistung g kein fehlercode gute Kompression gute Abgaswerte. 1std 100euro. Nun baue ich erstmal auf euch und eure Ideen da der Werkstatt Aufenthalt Ruck zuck den Wert des Kaufpreise übersteigen würde. Also falls jemand eine Idee hätte wäre es sehr nie diese zu hören:-)

Sicherlich ist es was mechanisches. Kupplung riecht man absolut nicht schaltet und Kuppel sauber.

Aber was vielleicht erwähnt werden sollte ist, das das Drehmoment laut PC nur 84nm beträgt. Wingendlich sollte ein Wert bis ich glaube 147nm erreicht werden können. Egal welcher Gang welche Geschwindigkeit mehr wie 84nm ist nicht möglich. Vll hilft diese Info ja noch. Hat jemand Vll die werte von einem funktionierendem 109psler. Lampdasonder ansaugluftTemperatur druck zündungsvoreinstellung einspritzdauer usw im leerlauf teillast und vollast wäre super:-)dann könnte man das mal vergleichen. Wie gesagt Pug sagt so nichts und das fahrzeug kostete nicht viel weshalb ich ungern das Auto in die Hände von Pug geben möchte ohne vorher genau zu wissen was der Spaß kosten soll. Jeder weiß ja das Ruck zuck 500euro für eine Fehlersuche zusammen kommen kann. Und das würde ich mir mit Hilfe von euch wenn es geht ersparen. Danke schonmal
Liechen
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 20.08.2018 15:06
Beiträge: 9
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Keine Leistung endgeschwindigkeit 120kmh

Beitragvon Liechen » 17.09.2018 16:28

ACh vergessen manuelles getriebe:-)
Liechen
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 20.08.2018 15:06
Beiträge: 9
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Keine Leistung endgeschwindigkeit 120kmh

Beitragvon Diesel-Georg » 17.09.2018 20:07

Bei einem Diesel hätte ich eine Vermutung: Turbolader! Hatten wir vor ein paar Jahren. Aber mit den Benzinern kenne ich mich leider nicht aus. Hat ein Benziner überhaupt einen Lader?
Grüße vom Diesel-Georg :i_hallo:
Diesel-Georg
Löwenbändiger/in

Benutzeravatar
 
Registriert: 24.02.2007 23:02
Beiträge: 912
Bilder: 4
Wohnort: Rettenbach
Geschlecht: Männlich
Danke gesagt: 2 mal
Danke erhalten: 8 mal
CC-Modell: 206cc
Motor: 1,6l HDi FAP 110
Farbe: Nevadarot
Baujahr: 2005

Re: Keine Leistung endgeschwindigkeit 120kmh

Beitragvon Liechen » 17.09.2018 20:23

Ja stimmt beim Diesel wäre das denkbar. Leider hat mein Benziner aber keinen turbo:-(
Liechen
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 20.08.2018 15:06
Beiträge: 9
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Keine Leistung bei Endgeschwindigkeit 120kmh

Beitragvon deltz » 20.09.2018 07:25

Hallo Liechen,
hast du bereits den Fehler gefunden?

Beim Thema Lambdasonde habe ich mal darüber nachgedacht ob es daran liegen kann.

Grucc
deltz
Der ab und zu mal mit dem CCle fahren darf!!


Auf dass die Temperaturen steigen und die Winde bleiben :i_surfin: und Bild
Dass beim Bild immer genug Pressluft in der Flasche ist.
deltz
Admin

Benutzeravatar
 
Registriert: 25.02.2007 11:13
Beiträge: 5032
Bilder: 9
Wohnort: Delmenhorst
Geschlecht: Männlich
Danke gesagt: 61 mal
Danke erhalten: 64 mal
CC-Modell: 206cc
Motor: 1,6 l 109 PS
Farbe: Tie Break Grün
Baujahr: 2003


Re: Keine Leistung bei Endgeschwindigkeit 120kmh

Beitragvon Liechen » 20.09.2018 08:28

Hi nein haben bisher nichts gefunden was uns weiterbringt. AN die Lambda dachte ich erst auch, Allerdings hätte der Wagen dann die Au nicht bestehen können. Vielleicht hilft es noch zu wissen das der Wagen den Wald hoch nur 50kmh schafft. 4% Steigung hat die Straße ca. Mittlerweile denke ich selbst stark über den Zahnriemen nach. Was denkt ihr dazu?
Liechen
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 20.08.2018 15:06
Beiträge: 9
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Keine Leistung bei Endgeschwindigkeit 120kmh

Beitragvon Diesel-Georg » 20.09.2018 23:03

Der Zahnriemen dürfte damit nichts zu tun haben. Wenn der übergesprungen wäre, auch nur 1 Zahn!!!, dann könntest Du von Glück reden, wenn der Motor kein Totalschaden wäre. Wenn der Zahnriemen auch nur um 1 Zahn sich verstellt, dann stimmt öffnen und schließen der Ventile überhaupt nicht mehr. Dazu wird Kraftstoff im falschen Moment eingespritzt und einer der Kolben kann leicht auf ein geöffnetes Ventil stoßen und dieses abreißen. Zahnriemen dürfte bei reinem Leistungsverlust nicht die Ursache sein.
Wie sieht das denn mit der Einspritzpumpe aus? Vor Jahren wurde ein Passat von mir mit knapp 400.000 km auf der Uhr auch sehr schlapp, allerdings war es natürlich auch ein Diesel. Ursache waren völlig ausgeleierte Einspritzdüsen. Nach der Erneuerung lief er wieder gut. Bei 500.000 km wurde er dann in Richtung Osten verkauft. Optisch war er noch gar nicht so schlecht... Aber die Händler aus der Ukraine haben bestimmt an der Uhr gedreht vor dem Weiterverkauf...
Grüße vom Diesel-Georg :i_hallo:
Diesel-Georg
Löwenbändiger/in

Benutzeravatar
 
Registriert: 24.02.2007 23:02
Beiträge: 912
Bilder: 4
Wohnort: Rettenbach
Geschlecht: Männlich
Danke gesagt: 2 mal
Danke erhalten: 8 mal
CC-Modell: 206cc
Motor: 1,6l HDi FAP 110
Farbe: Nevadarot
Baujahr: 2005

Re: Keine Leistung bei Endgeschwindigkeit 120kmh

Beitragvon Willi2 » 21.09.2018 08:18

Hallo, es könnte auch vom zugesetzten Katalysator kommen. Ich hatte das Problem mal bei einem Audi 80. Genau die Symptome wie beschrieben. Der war vollkommen verstopft.
Grüsse Willi2
Willi2
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 23.10.2013 19:30
Beiträge: 3
Geschlecht: Männlich
Danke gesagt: 9 mal
Danke erhalten: 0 mal
CC-Modell: 206cc
Motor: 1,6 l 110 PS
Farbe: Silber
Baujahr: 2004

Re: Keine Leistung bei Endgeschwindigkeit 120kmh

Beitragvon Liechen » 21.09.2018 12:51

Hi ja aber dann hätte er doch auch keine top werte bei der au hinbekommen :-(
Liechen
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 20.08.2018 15:06
Beiträge: 9
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Keine Leistung bei Endgeschwindigkeit 120kmh

Beitragvon piere » 22.09.2018 11:19

Laufen denn alle 4 Räder frei? Oder stimmt was mit den Bremsen nicht. Prüfe mal ob sie übermäßig heiss werden.

Grüße von piere
piere
piere
Verbrauchs-Ausrechner/in

Benutzeravatar
 
Registriert: 30.07.2009 10:38
Beiträge: 63
Bilder: 0
Wohnort: Nürtingen
Geschlecht: Männlich
Danke gesagt: 0 mal
Danke erhalten: 1 mal
CC-Modell: 207cc
Motor: 1,6l, 120PS
Farbe: chillischwarz metallic
Baujahr: 2013

Re: Keine Leistung bei Endgeschwindigkeit 120kmh

Beitragvon Diesel-Georg » 22.09.2018 14:58

Hier werden die Vermutungen immer Abenteuerlicher! Ich würde jetzt doch langsam mal eine Fachwerkstatt aufsuchen. Wenigstens um den Fehler zu finden. Ob dann eine Reparatur gemacht wird kann immer noch entschieden werden. Allein die Fehlersuche wird schon nicht die Welt kosten. So geht es jedenfalls nicht weiter.
Eins ist gewiss: Der Wagen läuft im Notprogramm. Warum, dass muss herausgefunden werden.
Grüße vom Diesel-Georg :i_hallo:
Diesel-Georg
Löwenbändiger/in

Benutzeravatar
 
Registriert: 24.02.2007 23:02
Beiträge: 912
Bilder: 4
Wohnort: Rettenbach
Geschlecht: Männlich
Danke gesagt: 2 mal
Danke erhalten: 8 mal
CC-Modell: 206cc
Motor: 1,6l HDi FAP 110
Farbe: Nevadarot
Baujahr: 2005

Re: Keine Leistung bei Endgeschwindigkeit 120kmh

Beitragvon piere » 22.09.2018 15:44

Du schreibst, dass das Fahrzeug nur einen Vorbesitzer hatte (1. Hand). Vielleicht, wenn bekannt, kann der dir ein paar Infos zu dem Fahrzeug geben.
War der Fehler schon bei ihm aufgetreten..
Wie lange stand das Fahrzeug.

Grüße
Piere
piere
piere
Verbrauchs-Ausrechner/in

Benutzeravatar
 
Registriert: 30.07.2009 10:38
Beiträge: 63
Bilder: 0
Wohnort: Nürtingen
Geschlecht: Männlich
Danke gesagt: 0 mal
Danke erhalten: 1 mal
CC-Modell: 207cc
Motor: 1,6l, 120PS
Farbe: chillischwarz metallic
Baujahr: 2013

Re: Keine Leistung bei Endgeschwindigkeit 120kmh

Beitragvon Liechen » 22.09.2018 20:06

Die bremsen sind es ebenso nicht wie gesagt neuer TÜV! Klar das mit dem notlaufprpgramm würde passen aber ich war ja bei Peugeot der Haufen läuft nicht im notprogramm. Ich prüfe nun die Steuerzeiten vll ist nich mehr genug Spannung oder mal falsch eingestellt worden es muss ja irgendwas sein wenn nicht geht er halt doch ne runde zu Peugeot.
Liechen
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 20.08.2018 15:06
Beiträge: 9
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Keine Leistung bei Endgeschwindigkeit 120kmh

Beitragvon MonacoFranze » 23.09.2018 06:27

Da muss ich Diesel Georg zustimmen. Fahr in eine gute Peugeot Werkstatt und lass die Ursache rausfinden. Alles andere ist die berühmte Suche nach der Nadel im Heuhaufen. Wenn du dir die Werkstatt nicht leisten kannst, dann lass es und verkauf das Auto wieder.

Servus,
da Franze
Geschwindigkeit hat noch niemanden umgebracht. Plötzlicher Stillstand, das ist es, was dich erwischt.
Jeremy Clarkson
MonacoFranze
CC-Fanatiker/in

Benutzeravatar
 
Registriert: 12.03.2007 22:16
Beiträge: 1210
Bilder: 16
Geschlecht: Männlich
Danke gesagt: 32 mal
Danke erhalten: 66 mal
CC-Modell: 207cc
Motor: 120 VTi
Farbe: schwarz
Baujahr: 2010


Re: Keine Leistung bei Endgeschwindigkeit 120kmh

Beitragvon piere » 24.09.2018 10:29

Chaos pur kann ich da nur sagen.

piere
piere
piere
Verbrauchs-Ausrechner/in

Benutzeravatar
 
Registriert: 30.07.2009 10:38
Beiträge: 63
Bilder: 0
Wohnort: Nürtingen
Geschlecht: Männlich
Danke gesagt: 0 mal
Danke erhalten: 1 mal
CC-Modell: 207cc
Motor: 1,6l, 120PS
Farbe: chillischwarz metallic
Baujahr: 2013

Re: Keine Leistung bei Endgeschwindigkeit 120kmh

Beitragvon piere » 24.09.2018 13:07

Also eine verrückte Idee habe ich noch.
Hat das Auto Tempomat und/oder Geschwindigkeitsbegrenzer? Vielleicht auch nachgerüstet.

piere
piere
piere
Verbrauchs-Ausrechner/in

Benutzeravatar
 
Registriert: 30.07.2009 10:38
Beiträge: 63
Bilder: 0
Wohnort: Nürtingen
Geschlecht: Männlich
Danke gesagt: 0 mal
Danke erhalten: 1 mal
CC-Modell: 207cc
Motor: 1,6l, 120PS
Farbe: chillischwarz metallic
Baujahr: 2013

Re: Keine Leistung bei Endgeschwindigkeit 120kmh

Beitragvon satan » 24.09.2018 19:35

Also wenn früher keine Leistung da war, wars eigentlich nur keine Luft oder kein Benzin. Kerzen wurden ja gewechselt, Abgaswerte und Lambdasonde auch OK.
Schau mal nach dem Luftfilter, notfalls mal kurz ohne Luftfilter fahren, und ob irgendwo ein Benzinfilter dazwischen eingebaut ist oder ob die Benzinpumpe nicht genügend Sprit fördert. Das ist schnell gemacht
satan
Ampel-Gelb-Bremser/in

Benutzeravatar
 
Registriert: 23.05.2016 19:56
Beiträge: 158
Wohnort: 37124 Rosdorf / Dahlenrode
Geschlecht: Männlich
Danke gesagt: 20 mal
Danke erhalten: 28 mal
CC-Modell: 206cc
Motor: 100KW
Farbe: Schwarz/Rot
Baujahr: 2002


Re: Keine Leistung bei Endgeschwindigkeit 120kmh

Beitragvon satan » 30.09.2018 21:40

Hallo Liechen,
was issn jetzt?
Grüzze
Satan
satan
Ampel-Gelb-Bremser/in

Benutzeravatar
 
Registriert: 23.05.2016 19:56
Beiträge: 158
Wohnort: 37124 Rosdorf / Dahlenrode
Geschlecht: Männlich
Danke gesagt: 20 mal
Danke erhalten: 28 mal
CC-Modell: 206cc
Motor: 100KW
Farbe: Schwarz/Rot
Baujahr: 2002


Re: Keine Leistung bei Endgeschwindigkeit 120kmh

Beitragvon MonacoFranze » 10.10.2018 19:56

satan hat geschrieben:Hallo Liechen,
was issn jetzt?
Grüzze
Satan


Und dann kam nix mehr... Wie so oft. Faules Volk!

Servus,
da Franze
Geschwindigkeit hat noch niemanden umgebracht. Plötzlicher Stillstand, das ist es, was dich erwischt.
Jeremy Clarkson
MonacoFranze
CC-Fanatiker/in

Benutzeravatar
 
Registriert: 12.03.2007 22:16
Beiträge: 1210
Bilder: 16
Geschlecht: Männlich
Danke gesagt: 32 mal
Danke erhalten: 66 mal
CC-Modell: 207cc
Motor: 120 VTi
Farbe: schwarz
Baujahr: 2010


Nächste

Zurück zu 206cc Werkstatt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste