Keine Leistung bei Endgeschwindigkeit 120kmh

Werkstatterfahrungen, Wie helfe ich mir selbst, Tipps und Tricks
  • Autor
    Nachricht

Keine Leistung bei Endgeschwindigkeit 120kmh

Beitragvon Liechen » 14.09.2018 03:14

Hey Hey

Ich bin Liechen und seit August stolze Besitzerin eines 206cc in Rot<3

206cc Baujahr 2002
110000km
109Ps Benzin
1Hand


Das Fahrzeug stand eine Zeitlang bis ich es gekauft hatte. Nachdem wir den kleinen geholt haben und ihn durch den Tüv gebracht haben, fiel uns auf das er nur 120kmh fährt. Vorher hatten wir das nicht versucht da wir erst sämtliche Flüssigkeiten erneuern wollten bevor wir den richtig Testen.

So nachdem also Tüv drauf war (Nur neue Bremsen hinten) und das Dach repariert haben(Microschalter links hinten für Dachgeschlossen Defekt). Gings also auf Tour. Auf der Autobahn angekommen machte sich recht schnell bemerkbar das der Kleine einfach keine Leistung hat. Mit mühe und Not kommt er auf gerade einmal 120 und das mit rückenwind leicht bergab. Ab 90 fängt er richtig an zu Kämpfen.
Wir selbst haben so einen vorher nie gefahren aber so langsam realisieren wir das die Leistung bis 90KmH nicht die Volle Leistung sein kann. Er zieht einfach absolut keine Wurst vom Brot. Ab 90 isses dann eine Qual für den Motor.


5000Umdrehung im Letzten Gang und 120kmh sind das End resultat.

Daraufhin wechselten wir ersteinmal die Zündkerzen was ja nicht Schaden kann. Fehler bleibt.
Kompression ebenfalls gut und alle Zylinder identisch.

Öl Ölfilter Spritfilter Zündkerzen Luftfilter wurden getauscht.

Im Fehlerspeicher ist kein einziger Fehlcode hinterlegt. Abgaswerte waren auch Top sonst keine HU.


Bevor wir nun irgendeine Materialschlacht anfangen, hatte ich die Hoffnung das hier ein Spezi dabei ist der eine Ahnung hat was unserem Roten Flitzer fehlt.


Leider habe ich hier nichts passendes gefunden zu diesem Thema.

Danke vorab schonmal.
Ps ihr habt uns in Sachen Dach auch super geholfen. Kompliment an dieses Forum welches sehr sympathisch rüber kommt. Ich kenne so einige Forum wo ständig gepöbelt wird aber hier naja. Ich habe sowas hier nicht gelesen. Super macht weiter so:)
Liechen
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 20.08.2018 15:06
Beiträge: 5
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Keine Leistung endgeschwindigkeit 120kmh

Beitragvon Tschitscho » 14.09.2018 17:38

Hallo auch mal..
Kann alter billiger Sprit drin sein... wenn er länger gestanden hat kann der Motor nicht richtig verbrennen und das Steuergerät geht auf Notlauf.... dann müsste allerdings auch die Motor Kontrollleuchte an sein. Leer fahren und dann tankt mal 100 Oktan drauf... und schaut wie er dann läuft...

lg Tschitscho
Tschitscho
Circle of Friends

Benutzeravatar
 
Registriert: 11.03.2007 09:03
Beiträge: 216
Bilder: 41
Wohnort: A - 5071 Wals - Siezenheim
Geschlecht: Männlich
Danke gesagt: 6 mal
Danke erhalten: 3 mal
CC-Modell: 308cc
Motor: 200THP
Farbe: Perlweiss
Baujahr: 2011

Re: Keine Leistung endgeschwindigkeit 120kmh

Beitragvon Liechen » 14.09.2018 18:47

Hey am Sprit kann es nicht liegen. Wir haben bereits 2 tagfüllungen gefahren mit hoher oktanzahl. Er zeigt absolut keinen Fehler und leuchte ist logischerweise dann auch aus.

Aber danke für deine antwprt:-)
Liechen
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 20.08.2018 15:06
Beiträge: 5
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Keine Leistung endgeschwindigkeit 120kmh

Beitragvon Green Paint » 14.09.2018 22:58

Hey,
das liest sich alles wie Notlauf - solltest mal in der Werkstatt eine Diagnose machen lassen .
So aus der Ferne kann das alles Mögliche sein!

CCgruzz
Green Paint
"Der mit dem großen Auspuff fährt!" :totlach: :d_fahrer:
Green Paint
Kanaldeckel-Ausweicher/in

Benutzeravatar
 
Registriert: 15.11.2015 12:48
Beiträge: 257
Bilder: 73
Wohnort: 86971 Peiting
Geschlecht: Männlich
Danke gesagt: 73 mal
Danke erhalten: 42 mal
CC-Modell: 207cc
Motor: 180 HPs
Farbe: Lacerta Gelb
Baujahr: 2007


Re: Keine Leistung endgeschwindigkeit 120kmh

Beitragvon deltz » 15.09.2018 07:43

:d_zwinker: Das war mein erster Gedanke mit dem Notlauf und ich würde dazu auch eine Werkstatt anfahren.

Grucc
deltz
Der ab und zu mal mit dem CCle fahren darf!!


Auf dass die Temperaturen steigen und die Winde bleiben :i_surfin: und Bild
Dass beim Bild immer genug Pressluft in der Flasche ist.
deltz
Admin

Benutzeravatar
 
Registriert: 25.02.2007 11:13
Beiträge: 4994
Bilder: 9
Wohnort: Delmenhorst
Geschlecht: Männlich
Danke gesagt: 57 mal
Danke erhalten: 62 mal
CC-Modell: 206cc
Motor: 1,6 l 109 PS
Farbe: Tie Break Grün
Baujahr: 2003


Re: Keine Leistung endgeschwindigkeit 120kmh

Beitragvon MonacoFranze » 15.09.2018 16:39

Kann auch was mechanisches sein. Z.b. die Kupplung, die nicht ganz auf macht. Das solltest du aber riechen. Ansonsten empfehle auch ich den Besuch einer qualifizierten Peugeot (!) Werkstatt (keine 08/15-Kette und kein Privatschrauber mit Autobild-Fachwissen).

Andere Frage: Automatik oder Schaltgetriebe?

Servus,
da Franze
Geschwindigkeit hat noch niemanden umgebracht. Plötzlicher Stillstand, das ist es, was dich erwischt.
Jeremy Clarkson
MonacoFranze
CC-Fanatiker/in

Benutzeravatar
 
Registriert: 12.03.2007 22:16
Beiträge: 1198
Bilder: 15
Geschlecht: Männlich
Danke gesagt: 32 mal
Danke erhalten: 65 mal
CC-Modell: 207cc
Motor: 120 VTi
Farbe: schwarz
Baujahr: 2010


Re: Keine Leistung endgeschwindigkeit 120kmh

Beitragvon Liechen » 17.09.2018 16:28

Hi also Auto war bei Pug.

Wie bereits vorher erwähnt kein fehlercode hinterlegt. Nun meinte der gute das dass Fahrzeug da bleiben müsste da sie so absolut nichts sagen könnten da es wohl sehr unüblich ist keine Leistung g kein fehlercode gute Kompression gute Abgaswerte. 1std 100euro. Nun baue ich erstmal auf euch und eure Ideen da der Werkstatt Aufenthalt Ruck zuck den Wert des Kaufpreise übersteigen würde. Also falls jemand eine Idee hätte wäre es sehr nie diese zu hören:-)

Sicherlich ist es was mechanisches. Kupplung riecht man absolut nicht schaltet und Kuppel sauber.

Aber was vielleicht erwähnt werden sollte ist, das das Drehmoment laut PC nur 84nm beträgt. Wingendlich sollte ein Wert bis ich glaube 147nm erreicht werden können. Egal welcher Gang welche Geschwindigkeit mehr wie 84nm ist nicht möglich. Vll hilft diese Info ja noch. Hat jemand Vll die werte von einem funktionierendem 109psler. Lampdasonder ansaugluftTemperatur druck zündungsvoreinstellung einspritzdauer usw im leerlauf teillast und vollast wäre super:-)dann könnte man das mal vergleichen. Wie gesagt Pug sagt so nichts und das fahrzeug kostete nicht viel weshalb ich ungern das Auto in die Hände von Pug geben möchte ohne vorher genau zu wissen was der Spaß kosten soll. Jeder weiß ja das Ruck zuck 500euro für eine Fehlersuche zusammen kommen kann. Und das würde ich mir mit Hilfe von euch wenn es geht ersparen. Danke schonmal
Liechen
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 20.08.2018 15:06
Beiträge: 5
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Keine Leistung endgeschwindigkeit 120kmh

Beitragvon Liechen » 17.09.2018 16:28

ACh vergessen manuelles getriebe:-)
Liechen
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 20.08.2018 15:06
Beiträge: 5
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Keine Leistung endgeschwindigkeit 120kmh

Beitragvon Diesel-Georg » 17.09.2018 20:07

Bei einem Diesel hätte ich eine Vermutung: Turbolader! Hatten wir vor ein paar Jahren. Aber mit den Benzinern kenne ich mich leider nicht aus. Hat ein Benziner überhaupt einen Lader?
Grüße vom Diesel-Georg :i_hallo:
Diesel-Georg
Löwenbändiger/in

Benutzeravatar
 
Registriert: 24.02.2007 23:02
Beiträge: 908
Bilder: 4
Wohnort: Rettenbach
Geschlecht: Männlich
Danke gesagt: 2 mal
Danke erhalten: 8 mal
CC-Modell: 206cc
Motor: 1,6l HDi FAP 110
Farbe: Nevadarot
Baujahr: 2005

Re: Keine Leistung endgeschwindigkeit 120kmh

Beitragvon Liechen » 17.09.2018 20:23

Ja stimmt beim Diesel wäre das denkbar. Leider hat mein Benziner aber keinen turbo:-(
Liechen
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 20.08.2018 15:06
Beiträge: 5
Geschlecht: Keine Angabe
Danke gesagt: 0 mal
Danke erhalten: 0 mal
CC-Modell: 206cc

Re: Keine Leistung bei Endgeschwindigkeit 120kmh

Beitragvon deltz » Heute 07:25

Hallo Liechen,
hast du bereits den Fehler gefunden?

Beim Thema Lambdasonde habe ich mal darüber nachgedacht ob es daran liegen kann.

Grucc
deltz
Der ab und zu mal mit dem CCle fahren darf!!


Auf dass die Temperaturen steigen und die Winde bleiben :i_surfin: und Bild
Dass beim Bild immer genug Pressluft in der Flasche ist.
deltz
Admin

Benutzeravatar
 
Registriert: 25.02.2007 11:13
Beiträge: 4994
Bilder: 9
Wohnort: Delmenhorst
Geschlecht: Männlich
Danke gesagt: 57 mal
Danke erhalten: 62 mal
CC-Modell: 206cc
Motor: 1,6 l 109 PS
Farbe: Tie Break Grün
Baujahr: 2003



Zurück zu 206cc Werkstatt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste